<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"> <!--<![endif]-->
<head>
    <title>Τεχνικό πρόγραμμα και βοηθήματα στο Δημοτικό Συμβούλιο της 23/11 | KifisiaNews</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.kifisianews.gr/xmlrpc.php" />
    <meta property="og:image" content="http://www.kifisianews.gr/wp-content/uploads/2016/09/dimotsymv.jpg" /><meta name="author" content="Γιάννης Γρηγοράκος &amp; Έρικα Αθανασίου">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; KifisiaNews" href="http://www.kifisianews.gr/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; KifisiaNews" href="http://www.kifisianews.gr/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Τεχνικό πρόγραμμα και βοηθήματα στο Δημοτικό Συμβούλιο της 23/11 &raquo; KifisiaNews" href="http://www.kifisianews.gr/index.php/2016/11/22/%cf%84%ce%b5%cf%87%ce%bd%ce%b9%ce%ba%cf%8c-%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1-%ce%ba%ce%b1%ce%b9-%ce%b2%ce%bf%ce%b7%ce%b8%ce%ae%ce%bc%ce%b1%cf%84%ce%b1-%cf%83%cf%84%ce%bf-%ce%b4/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kifisianews.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.kifisianews.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.kifisianews.gr/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.kifisianews.gr/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.kifisianews.gr/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.6' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.kifisianews.gr/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpa-style-css'  href='http://www.kifisianews.gr/wp-content/plugins/wp-accessibility/css/wpa-style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ui-font.css-css'  href='http://www.kifisianews.gr/wp-content/plugins/wp-accessibility/toolbar/fonts/css/a11y-toolbar.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ui-a11y.css-css'  href='http://www.kifisianews.gr/wp-content/plugins/wp-accessibility/toolbar/css/a11y.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ui-fontsize.css-css'  href='http://www.kifisianews.gr/wp-content/plugins/wp-accessibility/toolbar/css/a11y-fontsize.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_funBox_style-css'  href='http://www.kifisianews.gr/wp-content/plugins/wp-visual-slidebox-builder/bootstrap.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom_funBox_style-css'  href='http://www.kifisianews.gr/wp-content/plugins/wp-visual-slidebox-builder/custom-fun-box.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='animated_css-css'  href='http://www.kifisianews.gr/wp-content/plugins/wp-visual-slidebox-builder/animate-custom.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.kifisianews.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.kifisianews.gr/wp-content/themes/Newspaper/style.css?ver=7.5c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.kifisianews.gr/wp-content/themes/Newspaper-child/style.css?ver=7.5c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='http://www.kifisianews.gr/wp-content/themes/Newspaper/style-woocommerce.css?ver=7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kifisianews.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kifisianews.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.kifisianews.gr/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://www.kifisianews.gr/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/index.php\/2016\/11\/22\/%CF%84%CE%B5%CF%87%CE%BD%CE%B9%CE%BA%CF%8C-%CF%80%CF%81%CF%8C%CE%B3%CF%81%CE%B1%CE%BC%CE%BC%CE%B1-%CE%BA%CE%B1%CE%B9-%CE%B2%CE%BF%CE%B7%CE%B8%CE%AE%CE%BC%CE%B1%CF%84%CE%B1-%CF%83%CF%84%CE%BF-%CE%B4\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u03a0\u03c1\u03bf\u03b2\u03bf\u03bb\u03ae \u039a\u03b1\u03bb\u03b1\u03b8\u03b9\u03bf\u03cd","cart_url":"http:\/\/www.kifisianews.gr\/index.php\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.kifisianews.gr/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.6'></script>
<script type='text/javascript' src='http://www.kifisianews.gr/wp-content/plugins/wp-visual-slidebox-builder/js/fun_box.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.kifisianews.gr/wp-content/plugins/wp-visual-slidebox-builder/js/bootstrap.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.kifisianews.gr/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.12.1'></script>
<link rel='https://api.w.org/' href='http://www.kifisianews.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kifisianews.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kifisianews.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Μοναδική στιγμή στην Ευτυχία' href='http://www.kifisianews.gr/index.php/2016/11/22/%ce%bc%ce%bf%ce%bd%ce%b1%ce%b4%ce%b9%ce%ba%ce%ae-%cf%83%cf%84%ce%b9%ce%b3%ce%bc%ce%ae-%cf%83%cf%84%ce%b7%ce%bd-%ce%b5%cf%85%cf%84%cf%85%cf%87%ce%af%ce%b1/' />
<meta name="generator" content="WordPress 4.6.1" />
<meta name="generator" content="WooCommerce 2.6.6" />
<link rel="canonical" href="http://www.kifisianews.gr/index.php/2016/11/22/%cf%84%ce%b5%cf%87%ce%bd%ce%b9%ce%ba%cf%8c-%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1-%ce%ba%ce%b1%ce%b9-%ce%b2%ce%bf%ce%b7%ce%b8%ce%ae%ce%bc%ce%b1%cf%84%ce%b1-%cf%83%cf%84%ce%bf-%ce%b4/" />
<link rel='shortlink' href='http://www.kifisianews.gr/?p=2926' />
<link rel="alternate" type="application/json+oembed" href="http://www.kifisianews.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kifisianews.gr%2Findex.php%2F2016%2F11%2F22%2F%25cf%2584%25ce%25b5%25cf%2587%25ce%25bd%25ce%25b9%25ce%25ba%25cf%258c-%25cf%2580%25cf%2581%25cf%258c%25ce%25b3%25cf%2581%25ce%25b1%25ce%25bc%25ce%25bc%25ce%25b1-%25ce%25ba%25ce%25b1%25ce%25b9-%25ce%25b2%25ce%25bf%25ce%25b7%25ce%25b8%25ce%25ae%25ce%25bc%25ce%25b1%25cf%2584%25ce%25b1-%25cf%2583%25cf%2584%25ce%25bf-%25ce%25b4%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kifisianews.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kifisianews.gr%2Findex.php%2F2016%2F11%2F22%2F%25cf%2584%25ce%25b5%25cf%2587%25ce%25bd%25ce%25b9%25ce%25ba%25cf%258c-%25cf%2580%25cf%2581%25cf%258c%25ce%25b3%25cf%2581%25ce%25b1%25ce%25bc%25ce%25bc%25ce%25b1-%25ce%25ba%25ce%25b1%25ce%25b9-%25ce%25b2%25ce%25bf%25ce%25b7%25ce%25b8%25ce%25ae%25ce%25bc%25ce%25b1%25cf%2584%25ce%25b1-%25cf%2583%25cf%2584%25ce%25bf-%25ce%25b4%2F&#038;format=xml" />

			<!--/ Facebook Thumb Fixer Open Graph /-->
			<meta property="og:type" content="article" />
			<meta property="og:url" content="http://www.kifisianews.gr/index.php/2016/11/22/%cf%84%ce%b5%cf%87%ce%bd%ce%b9%ce%ba%cf%8c-%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1-%ce%ba%ce%b1%ce%b9-%ce%b2%ce%bf%ce%b7%ce%b8%ce%ae%ce%bc%ce%b1%cf%84%ce%b1-%cf%83%cf%84%ce%bf-%ce%b4/" />
			<meta property="og:title" content="Τεχνικό πρόγραμμα και βοηθήματα στο Δημοτικό Συμβούλιο της 23/11" />
			<meta property="og:description" content="" />
			<meta property="og:site_name" content="KifisiaNews" />
			<meta property="og:image" content="http://www.kifisianews.gr/wp-content/uploads/2016/09/dimotsymv.jpg" />

			<meta itemscope itemtype="article" />
			<meta itemprop="description" content="" />
			<meta itemprop="image" content="http://www.kifisianews.gr/wp-content/uploads/2016/09/dimotsymv.jpg" />
			

		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '34d7d1efba';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.kifisianews.gr/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.kifisianews.gr/?wordfence_logHuman=1&hid=FF50421BB1E24B07631142C9407B99DB');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.kifisianews.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.kifisianews.gr/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    

.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59540542-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-2926 single-format-standard ----- wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/kifisianews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/kifisianewsgr" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first menu-item-165"><a href="http://www.kifisianews.gr/index.php/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/">Ειδήσεις<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173"><a href="http://www.kifisianews.gr/index.php/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%cf%8d%cf%81%ce%b9%ce%bf-%ce%b8%ce%ad%ce%bc%ce%b1/">Κύριο Θέμα</a></li>
	<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="http://www.kifisianews.gr/index.php/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b1%ce%bd%ce%b1%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%cf%83%ce%b5%ce%b9%cf%82/">Ανακοινώσεις</a></li>
	<li id="menu-item-590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-590"><a href="#">Κοινωνικά<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-575"><a href="http://www.kifisianews.gr/index.php/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%b9%ce%ba%ce%b1/%ce%ad%cf%86%cf%85%ce%b3%ce%b1%ce%bd-%ce%b1%cf%80%cf%8c-%ce%ba%ce%bf%ce%bd%cf%84%ce%ac-%ce%bc%ce%b1%cf%82/">Έφυγαν από κοντά μας</a></li>
		<li id="menu-item-583" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-583"><a href="http://www.kifisianews.gr/index.php/2016/03/06/%ce%ba%ce%b7%ce%b4%ce%b5%ce%af%ce%b5%cf%82/">Κηδείες</a></li>
	</ul>
</li>
	<li id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-169"><a href="http://www.kifisianews.gr/index.php/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b4%ce%b7%ce%bc%ce%bf%cf%84%ce%b9%ce%ba%ce%b1-%ce%b1%ce%bb%ce%bb%ce%b1/">Δημοτικά &#038; Άλλα</a></li>
	<li id="menu-item-535" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-535"><a href="http://www.kifisianews.gr/index.php/2016/03/01/a%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Aθλητικά</a></li>
</ul>
</li>
<li id="menu-item-406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-406"><a href="#">Αρθρογραφία<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="http://www.kifisianews.gr/index.php/category/%ce%b1%cf%81%ce%b8%cf%81%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%b9%ce%b1/%ce%b5%ce%be-%ce%b1%ce%bc%ce%ac%ce%be%ce%b7%cf%82/">Εξ Αμάξης</a></li>
	<li id="menu-item-517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-517"><a href="http://www.kifisianews.gr/index.php/category/%ce%b1%cf%81%ce%b8%cf%81%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%b9%ce%b1/%cf%86%cf%81%ce%af%ce%be%ce%bf%cf%82/">Φρίξος</a></li>
	<li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562"><a href="http://www.kifisianews.gr/index.php/category/%ce%b1%cf%81%ce%b8%cf%81%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%b9%ce%b1/%ce%ad%cf%84%cf%83%ce%b9-%ce%b8%cf%85%ce%bc%ce%ac%ce%bc%ce%b1%ce%b9-%cf%84%ce%b7%ce%bd-%ce%ba%ce%b7%cf%86%ce%b9%cf%83%ce%b9%ce%ac/">Έτσι θυμάμαι την Κηφισιά</a></li>
	<li id="menu-item-172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172"><a href="http://www.kifisianews.gr/index.php/category/%ce%b1%cf%81%ce%b8%cf%81%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%b9%ce%b1/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%b9%ce%ba%ce%bf%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ac-%ce%b8%ce%ad%ce%bc%ce%b1%cf%84%ce%b1/">Κοινωνικοπολιτικά Θέματα</a></li>
	<li id="menu-item-174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174"><a href="http://www.kifisianews.gr/index.php/category/%ce%b1%cf%81%ce%b8%cf%81%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%b9%ce%b1/%cf%80%ce%bf%ce%b4%ce%b7%ce%bb%ce%ac%cf%84%ce%b7%cf%82/">Ποδηλάτης</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171"><a href="http://www.kifisianews.gr/index.php/category/%ce%b1%cf%81%ce%b8%cf%81%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%b9%ce%b1/%ce%ba%ce%b1%cf%86%ce%b5%ce%bd%ce%ad%cf%82/">Καφενές</a></li>
	<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561"><a href="http://www.kifisianews.gr/index.php/category/%ce%b1%cf%81%ce%b8%cf%81%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%b9%ce%b1/%ce%b1%cf%83%cf%84%cf%81%ce%bf%ce%bb%ce%bf%ce%b3%ce%af%ce%b1/">Αστρολογία</a></li>
</ul>
</li>
<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-175"><a href="http://www.kifisianews.gr/index.php/category/%ce%b5%ce%ba%ce%b4%ce%b7%ce%bb%cf%8e%cf%83%ce%b5%ce%b9%cf%82/">Εκδηλώσεις<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176"><a href="http://www.kifisianews.gr/index.php/category/%ce%b5%ce%ba%ce%b4%ce%b7%ce%bb%cf%8e%cf%83%ce%b5%ce%b9%cf%82/%ce%ad%ce%b3%ce%b9%ce%bd%ce%b1%ce%bd-%cf%83%cf%84%ce%b7%ce%bd-%ce%ba%ce%b7%cf%86%ce%b9%cf%83%ce%b9%ce%ac/">Έγιναν στην Κηφισιά</a></li>
	<li id="menu-item-443" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-443"><a href="http://www.kifisianews.gr/index.php/2016/02/28/%ce%b5%ce%af%cf%83%cf%84%ce%b5-%ce%ba%ce%b1%ce%bb%ce%b5%cf%83%ce%bc%ce%ad%ce%bd%ce%bf%ce%b9-2/">Είστε καλεσμένοι</a></li>
	<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="http://www.kifisianews.gr/index.php/category/%ce%b5%ce%ba%ce%b4%ce%b7%ce%bb%cf%8e%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%ba%cf%84%ce%bf%cf%82-%cf%80%ce%bf%ce%bb%ce%b7%cf%82/">Εκτός Πόλης</a></li>
	<li id="menu-item-180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180"><a href="http://www.kifisianews.gr/index.php/category/%ce%b5%ce%ba%ce%b4%ce%b7%ce%bb%cf%8e%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%b1%cf%80%ce%b7/">ΚΑΠΗ</a></li>
</ul>
</li>
<li id="menu-item-383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-383"><a href="http://www.kifisianews.gr/index.php/%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82/">Εκλογές<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379"><a href="http://www.kifisianews.gr/index.php/category/%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%ce%b5%cf%82/%ce%b4%ce%b7%ce%bc%ce%bf%cf%88%ce%ae%cf%86%ce%b9%cf%83%ce%bc%ce%b1-2015/">Δημοψήφισμα 2015</a></li>
	<li id="menu-item-1028" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1028"><a href="http://www.kifisianews.gr/index.php/2016/05/07/%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82-%ce%bc%ce%ad%cf%83%ce%b1-%ce%b1%cf%80%cf%8c-%cf%84%ce%b1-%cf%86%cf%8d%ce%bb%ce%bb%ce%b1-%cf%84%ce%b7%cf%82-%ce%ba/">Ιστορική Αναδρομή</a></li>
</ul>
</li>
<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-183"><a href="http://www.kifisianews.gr/index.php/category/%ce%b5%cf%81%ce%b3%ce%b1-%ce%bb%ce%bf%ce%b3%ce%bf%cf%85/">Έργα Λογου<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="http://www.kifisianews.gr/index.php/category/%ce%b5%cf%81%ce%b3%ce%b1-%ce%bb%ce%bf%ce%b3%ce%bf%cf%85/%ce%b2%ce%b7%ce%bc%ce%b1-%cf%83%cf%84%ce%bf%cf%85%cf%82-%cf%80%ce%bf%ce%b9%ce%b7%cf%84%ce%b5%cf%82/">Βήμα στους Ποιητές</a></li>
	<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="http://www.kifisianews.gr/index.php/category/%ce%b5%cf%81%ce%b3%ce%b1-%ce%bb%ce%bf%ce%b3%ce%bf%cf%85/%ce%bb%ce%b5%cf%83%cf%87%ce%b7-%ce%b1%ce%bd%ce%b1%ce%b3%ce%bd%cf%89%cf%83%ce%b7%cf%82/">Λέσχη Ανάγνωσης</a></li>
	<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="http://www.kifisianews.gr/index.php/category/%ce%b5%cf%81%ce%b3%ce%b1-%ce%bb%ce%bf%ce%b3%ce%bf%cf%85/%ce%be%ce%b5%cf%86%cf%85%ce%bb%ce%bb%ce%b9%ce%b6%ce%bf%ce%bd%cf%84%ce%b1%cf%82-%ce%b2%ce%b9%ce%b2%ce%bb%ce%b9%ce%b1/">Ξεφυλλίζοντας Βιβλία</a></li>
</ul>
</li>
<li id="menu-item-187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187"><a href="http://www.kifisianews.gr/index.php/category/%cf%83%cf%85%ce%bd%ce%b5%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b5%ce%b9%cf%82/">Συνεντεύξεις</a></li>
<li id="menu-item-357" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-357"><a href="http://www.kifisianews.gr/index.php/product-category/books/">Αγορά</a></li>
<li id="menu-item-666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666"><a href="http://www.kifisianews.gr/index.php/%ce%b5%cf%80%ce%b9%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Επικοινωνία</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.kifisianews.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Τρίτη, Νοέμβριος 22, 2016
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/kifisianews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/kifisianewsgr" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>το όνομα χρήστη σας</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Ανακτήστε τον κωδικό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>το email σας</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ένας κωδικός πρόσβασης θα σταλθεί με e-mail σε εσάς.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.kifisianews.gr/">
                <img src="http://www.kifisianews.gr/wp-content/uploads/2016/02/logo-kifisia-page-002-300x204.jpg" alt="Αμαξα" title="KifisiaNews"/>
                <span class="td-visual-hidden">KifisiaNews</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  ">
<div id="rev_slider_1_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" style="margin:0px auto;background-color:#E9E9E9;padding:0px;margin-top:0px;margin-bottom:0px;max-height:180px;">
<!-- START REVOLUTION SLIDER 4.6.93 fullwidth mode -->
	<div id="rev_slider_1_1" class="rev_slider fullwidthabanner" style="display:none;max-height:180px;height:180px;">
<ul>	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://www.kifisianews.gr/index.php/domenico-2/"   data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://www.kifisianews.gr/wp-content/plugins/revslider/images/dummy.png"  alt="domenico" data-lazyload="http://www.kifisianews.gr/wp-content/uploads/2016/05/domenico.jpg" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://www.katsimpas.gr/"  data-target="_blank"  data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://www.kifisianews.gr/wp-content/plugins/revslider/images/dummy.png"  alt="katsibas" data-lazyload="http://www.kifisianews.gr/wp-content/uploads/2016/05/katsibas.jpg" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
</ul>
<div class="tp-bannertimer"></div>	</div>
			

			<style scoped></style>

			<script type="text/javascript">

				/******************************************
					-	PREPARE PLACEHOLDER FOR SLIDER	-
				******************************************/
				

				var setREVStartSize = function() {
					var	tpopt = new Object();
						tpopt.startwidth = 1200;
						tpopt.startheight = 180;
						tpopt.container = jQuery('#rev_slider_1_1');
						tpopt.fullScreen = "off";
						tpopt.forceFullWidth="off";

					tpopt.container.closest(".rev_slider_wrapper").css({height:tpopt.container.height()});tpopt.width=parseInt(tpopt.container.width(),0);tpopt.height=parseInt(tpopt.container.height(),0);tpopt.bw=tpopt.width/tpopt.startwidth;tpopt.bh=tpopt.height/tpopt.startheight;if(tpopt.bh>tpopt.bw)tpopt.bh=tpopt.bw;if(tpopt.bh<tpopt.bw)tpopt.bw=tpopt.bh;if(tpopt.bw<tpopt.bh)tpopt.bh=tpopt.bw;if(tpopt.bh>1){tpopt.bw=1;tpopt.bh=1}if(tpopt.bw>1){tpopt.bw=1;tpopt.bh=1}tpopt.height=Math.round(tpopt.startheight*(tpopt.width/tpopt.startwidth));if(tpopt.height>tpopt.startheight&&tpopt.autoHeight!="on")tpopt.height=tpopt.startheight;if(tpopt.fullScreen=="on"){tpopt.height=tpopt.bw*tpopt.startheight;var cow=tpopt.container.parent().width();var coh=jQuery(window).height();if(tpopt.fullScreenOffsetContainer!=undefined){try{var offcontainers=tpopt.fullScreenOffsetContainer.split(",");jQuery.each(offcontainers,function(e,t){coh=coh-jQuery(t).outerHeight(true);if(coh<tpopt.minFullScreenHeight)coh=tpopt.minFullScreenHeight})}catch(e){}}tpopt.container.parent().height(coh);tpopt.container.height(coh);tpopt.container.closest(".rev_slider_wrapper").height(coh);tpopt.container.closest(".forcefullwidth_wrapper_tp_banner").find(".tp-fullwidth-forcer").height(coh);tpopt.container.css({height:"100%"});tpopt.height=coh;}else{tpopt.container.height(tpopt.height);tpopt.container.closest(".rev_slider_wrapper").height(tpopt.height);tpopt.container.closest(".forcefullwidth_wrapper_tp_banner").find(".tp-fullwidth-forcer").height(tpopt.height);}
				};

				/* CALL PLACEHOLDER */
				setREVStartSize();


				var tpj=jQuery;
				tpj.noConflict();
				var revapi1;

				tpj(document).ready(function() {

				if(tpj('#rev_slider_1_1').revolution == undefined){
					revslider_showDoubleJqueryError('#rev_slider_1_1');
				}else{
				   revapi1 = tpj('#rev_slider_1_1').show().revolution(
					{	
												dottedOverlay:"none",
						delay:3000,
						startwidth:1200,
						startheight:180,
						hideThumbs:200,

						thumbWidth:100,
						thumbHeight:50,
						thumbAmount:2,
						
												
						simplifyAll:"off",

						navigationType:"none",
						navigationArrows:"none",
						navigationStyle:"round",

						touchenabled:"on",
						onHoverStop:"on",
						nextSlideOnWindowFocus:"off",

						swipe_threshold: 75,
						swipe_min_touches: 1,
						drag_block_vertical: false,
						
												
												
						keyboardNavigation:"off",

						navigationHAlign:"center",
						navigationVAlign:"bottom",
						navigationHOffset:0,
						navigationVOffset:20,

						soloArrowLeftHalign:"left",
						soloArrowLeftValign:"center",
						soloArrowLeftHOffset:20,
						soloArrowLeftVOffset:0,

						soloArrowRightHalign:"right",
						soloArrowRightValign:"center",
						soloArrowRightHOffset:20,
						soloArrowRightVOffset:0,

						shadow:0,
						fullWidth:"on",
						fullScreen:"off",

												spinner:"spinner0",
												
						stopLoop:"off",
						stopAfterLoops:-1,
						stopAtSlide:-1,

						shuffle:"off",

						autoHeight:"off",
						forceFullWidth:"off",
						
						
						
						hideThumbsOnMobile:"off",
						hideNavDelayOnMobile:1500,
						hideBulletsOnMobile:"off",
						hideArrowsOnMobile:"off",
						hideThumbsUnderResolution:0,

												hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						startWithSlide:0					});



									}
				});	/*ready*/

			</script>


			</div><!-- END REVOLUTION SLIDER -->
</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.kifisianews.gr/">
			<img src="http://www.kifisianews.gr/wp-content/uploads/2016/02/logo-kifisia-page-002-300x204.jpg" alt="Αμαξα" title="KifisiaNews"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.kifisianews.gr/">
			<img src="http://www.kifisianews.gr/wp-content/uploads/2016/02/logo-kifisia-page-002-300x204.jpg" alt="Αμαξα" title="KifisiaNews"/>
		</a>
	    </div>
    <div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-165"><a href="http://www.kifisianews.gr/index.php/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/">Ειδήσεις</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-173"><a href="http://www.kifisianews.gr/index.php/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%cf%8d%cf%81%ce%b9%ce%bf-%ce%b8%ce%ad%ce%bc%ce%b1/">Κύριο Θέμα</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167"><a href="http://www.kifisianews.gr/index.php/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b1%ce%bd%ce%b1%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%cf%83%ce%b5%ce%b9%cf%82/">Ανακοινώσεις</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-590"><a href="#">Κοινωνικά</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-575"><a href="http://www.kifisianews.gr/index.php/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%b9%ce%ba%ce%b1/%ce%ad%cf%86%cf%85%ce%b3%ce%b1%ce%bd-%ce%b1%cf%80%cf%8c-%ce%ba%ce%bf%ce%bd%cf%84%ce%ac-%ce%bc%ce%b1%cf%82/">Έφυγαν από κοντά μας</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-583"><a href="http://www.kifisianews.gr/index.php/2016/03/06/%ce%ba%ce%b7%ce%b4%ce%b5%ce%af%ce%b5%cf%82/">Κηδείες</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-169"><a href="http://www.kifisianews.gr/index.php/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b4%ce%b7%ce%bc%ce%bf%cf%84%ce%b9%ce%ba%ce%b1-%ce%b1%ce%bb%ce%bb%ce%b1/">Δημοτικά &#038; Άλλα</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-535"><a href="http://www.kifisianews.gr/index.php/2016/03/01/a%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Aθλητικά</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-406"><a href="#">Αρθρογραφία</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-170"><a href="http://www.kifisianews.gr/index.php/category/%ce%b1%cf%81%ce%b8%cf%81%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%b9%ce%b1/%ce%b5%ce%be-%ce%b1%ce%bc%ce%ac%ce%be%ce%b7%cf%82/">Εξ Αμάξης</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-517"><a href="http://www.kifisianews.gr/index.php/category/%ce%b1%cf%81%ce%b8%cf%81%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%b9%ce%b1/%cf%86%cf%81%ce%af%ce%be%ce%bf%cf%82/">Φρίξος</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-562"><a href="http://www.kifisianews.gr/index.php/category/%ce%b1%cf%81%ce%b8%cf%81%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%b9%ce%b1/%ce%ad%cf%84%cf%83%ce%b9-%ce%b8%cf%85%ce%bc%ce%ac%ce%bc%ce%b1%ce%b9-%cf%84%ce%b7%ce%bd-%ce%ba%ce%b7%cf%86%ce%b9%cf%83%ce%b9%ce%ac/">Έτσι θυμάμαι την Κηφισιά</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-172"><a href="http://www.kifisianews.gr/index.php/category/%ce%b1%cf%81%ce%b8%cf%81%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%b9%ce%b1/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%b9%ce%ba%ce%bf%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ac-%ce%b8%ce%ad%ce%bc%ce%b1%cf%84%ce%b1/">Κοινωνικοπολιτικά Θέματα</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174"><a href="http://www.kifisianews.gr/index.php/category/%ce%b1%cf%81%ce%b8%cf%81%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%b9%ce%b1/%cf%80%ce%bf%ce%b4%ce%b7%ce%bb%ce%ac%cf%84%ce%b7%cf%82/">Ποδηλάτης</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-171"><a href="http://www.kifisianews.gr/index.php/category/%ce%b1%cf%81%ce%b8%cf%81%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%b9%ce%b1/%ce%ba%ce%b1%cf%86%ce%b5%ce%bd%ce%ad%cf%82/">Καφενές</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-561"><a href="http://www.kifisianews.gr/index.php/category/%ce%b1%cf%81%ce%b8%cf%81%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%b9%ce%b1/%ce%b1%cf%83%cf%84%cf%81%ce%bf%ce%bb%ce%bf%ce%b3%ce%af%ce%b1/">Αστρολογία</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-175"><a href="http://www.kifisianews.gr/index.php/category/%ce%b5%ce%ba%ce%b4%ce%b7%ce%bb%cf%8e%cf%83%ce%b5%ce%b9%cf%82/">Εκδηλώσεις</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176"><a href="http://www.kifisianews.gr/index.php/category/%ce%b5%ce%ba%ce%b4%ce%b7%ce%bb%cf%8e%cf%83%ce%b5%ce%b9%cf%82/%ce%ad%ce%b3%ce%b9%ce%bd%ce%b1%ce%bd-%cf%83%cf%84%ce%b7%ce%bd-%ce%ba%ce%b7%cf%86%ce%b9%cf%83%ce%b9%ce%ac/">Έγιναν στην Κηφισιά</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-443"><a href="http://www.kifisianews.gr/index.php/2016/02/28/%ce%b5%ce%af%cf%83%cf%84%ce%b5-%ce%ba%ce%b1%ce%bb%ce%b5%cf%83%ce%bc%ce%ad%ce%bd%ce%bf%ce%b9-2/">Είστε καλεσμένοι</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178"><a href="http://www.kifisianews.gr/index.php/category/%ce%b5%ce%ba%ce%b4%ce%b7%ce%bb%cf%8e%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%ba%cf%84%ce%bf%cf%82-%cf%80%ce%bf%ce%bb%ce%b7%cf%82/">Εκτός Πόλης</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-180"><a href="http://www.kifisianews.gr/index.php/category/%ce%b5%ce%ba%ce%b4%ce%b7%ce%bb%cf%8e%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%b1%cf%80%ce%b7/">ΚΑΠΗ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-383"><a href="http://www.kifisianews.gr/index.php/%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82/">Εκλογές</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-379"><a href="http://www.kifisianews.gr/index.php/category/%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%ce%b5%cf%82/%ce%b4%ce%b7%ce%bc%ce%bf%cf%88%ce%ae%cf%86%ce%b9%cf%83%ce%bc%ce%b1-2015/">Δημοψήφισμα 2015</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-1028"><a href="http://www.kifisianews.gr/index.php/2016/05/07/%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82-%ce%bc%ce%ad%cf%83%ce%b1-%ce%b1%cf%80%cf%8c-%cf%84%ce%b1-%cf%86%cf%8d%ce%bb%ce%bb%ce%b1-%cf%84%ce%b7%cf%82-%ce%ba/">Ιστορική Αναδρομή</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-183"><a href="http://www.kifisianews.gr/index.php/category/%ce%b5%cf%81%ce%b3%ce%b1-%ce%bb%ce%bf%ce%b3%ce%bf%cf%85/">Έργα Λογου</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-184"><a href="http://www.kifisianews.gr/index.php/category/%ce%b5%cf%81%ce%b3%ce%b1-%ce%bb%ce%bf%ce%b3%ce%bf%cf%85/%ce%b2%ce%b7%ce%bc%ce%b1-%cf%83%cf%84%ce%bf%cf%85%cf%82-%cf%80%ce%bf%ce%b9%ce%b7%cf%84%ce%b5%cf%82/">Βήμα στους Ποιητές</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-185"><a href="http://www.kifisianews.gr/index.php/category/%ce%b5%cf%81%ce%b3%ce%b1-%ce%bb%ce%bf%ce%b3%ce%bf%cf%85/%ce%bb%ce%b5%cf%83%cf%87%ce%b7-%ce%b1%ce%bd%ce%b1%ce%b3%ce%bd%cf%89%cf%83%ce%b7%cf%82/">Λέσχη Ανάγνωσης</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-186"><a href="http://www.kifisianews.gr/index.php/category/%ce%b5%cf%81%ce%b3%ce%b1-%ce%bb%ce%bf%ce%b3%ce%bf%cf%85/%ce%be%ce%b5%cf%86%cf%85%ce%bb%ce%bb%ce%b9%ce%b6%ce%bf%ce%bd%cf%84%ce%b1%cf%82-%ce%b2%ce%b9%ce%b2%ce%bb%ce%b9%ce%b1/">Ξεφυλλίζοντας Βιβλία</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-187"><a href="http://www.kifisianews.gr/index.php/category/%cf%83%cf%85%ce%bd%ce%b5%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b5%ce%b9%cf%82/">Συνεντεύξεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-357"><a href="http://www.kifisianews.gr/index.php/product-category/books/">Αγορά</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-666"><a href="http://www.kifisianews.gr/index.php/%ce%b5%cf%80%ce%b9%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Επικοινωνία</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.kifisianews.gr/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.kifisianews.gr/">
                                  <span itemprop="name">Αρχική</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Προβολή Ειδήσεις" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.kifisianews.gr/index.php/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/">
                                  <span itemprop="name">Ειδήσεις</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Προβολή Δημοτικά &amp;amp; Άλλα" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.kifisianews.gr/index.php/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b4%ce%b7%ce%bc%ce%bf%cf%84%ce%b9%ce%ba%ce%b1-%ce%b1%ce%bb%ce%bb%ce%b1/">
                                  <span itemprop="name">Δημοτικά &amp; Άλλα</span>    </a>    <meta itemprop="position" content = "3"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Τεχνικό πρόγραμμα και βοηθήματα στο Δημοτικό Συμβούλιο της 23/11</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-2926" class="post-2926 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-27 tag-1987 tag-111 tag-1984 tag-1002 tag---2016 tag-134 tag-1183 tag-1986" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.kifisianews.gr/index.php/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/">Ειδήσεις</a></li><li class="entry-category"><a  href="http://www.kifisianews.gr/index.php/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b4%ce%b7%ce%bc%ce%bf%cf%84%ce%b9%ce%ba%ce%b1-%ce%b1%ce%bb%ce%bb%ce%b1/">Δημοτικά &amp; Άλλα</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Τεχνικό πρόγραμμα και βοηθήματα στο Δημοτικό Συμβούλιο της 23/11</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-22T12:28:47+00:00" >Νοέμβριος 22, 2016</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.kifisianews.gr/wp-content/uploads/2016/09/dimotsymv.jpg" data-caption=""><img width="600" height="450" class="entry-thumb td-modal-image" src="http://www.kifisianews.gr/wp-content/uploads/2016/09/dimotsymv.jpg" srcset="http://www.kifisianews.gr/wp-content/uploads/2016/09/dimotsymv.jpg 600w, http://www.kifisianews.gr/wp-content/uploads/2016/09/dimotsymv-300x225.jpg 300w, http://www.kifisianews.gr/wp-content/uploads/2016/09/dimotsymv-80x60.jpg 80w, http://www.kifisianews.gr/wp-content/uploads/2016/09/dimotsymv-265x198.jpg 265w, http://www.kifisianews.gr/wp-content/uploads/2016/09/dimotsymv-560x420.jpg 560w" sizes="(max-width: 600px) 100vw, 600px" alt="dimotsymv1" title="dimotsymv"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7251396428141871" data-ad-slot="3466125745"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7251396428141871" data-ad-slot="3466125745"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                </script>
</div>

 <!-- end A --> 

<p>Ξεκινάει η διαδικασία ψήφισης του Τεχνικού Προγράμματος του Δήμου Κηφισιάς για το 2017 και θα συνεχιστεί στο επόμενο συμβούλιο με την ψήφιση του προυπολογισμού για το επόμενο χρόνο. Σε αυτό το πλαίσιο θα συζητηθεί στο συμβούλιο της Τετάρτης 23 Νοεμβρίου στις 7.00 μμ., προέδρου Δημήτρη Μωράκη θέλοντος,  το Τεχνικό Πρόγραμμα. Εκτός από αυτό το οποίο είναι από τα πιο σημαντικά θέματα του συμβουλίου, θα συζητηθούν επίσης τα έξοδα για τις χριστουγεννιάτικες εκδηλώσεις αλλά και το έκτακτο βοήθημα για τούς άπορους, οι οποίοι δυστυχώς αυξάνονται κάθε φορά.</p>
<ul>
<li>Λήψη απόφασης επί του καταρτισθέντος από την Εκτελεστική Επιτροπή Τεχνικού Προγράμματος του Δήμου Κηφισιάς, οικ. έτους 2017.</li>
<li>Υποβολή Γ΄ Τριμηνιαίας Έκθεσης (Ιανουαρίου – Σεπτεμβρίου) αποτελεσμάτων εκτέλεσης προϋπολογισμού  οικονομικού έτους 2016, (παρ. 9, άρθρου 266 του Ν. 3852/2010 &amp; την υπ’ αριθ.  40038/2011 απόφασης  ΥΠ.ΕΣ.).</li>
<li>Έγκριση παράτασης χρονικής διάρκειας σύμβασης της εταιρείας Σ. ΚΑΡΑΓΙΛΑΝΗΣ – ΜΟΝΟΠΡΟΣΩΠΗ ΕΠΕ έως 11 Ιουνίου 2017.</li>
<li>Έγκριση δαπάνης και ψήφιση διάθεσης πίστωσης ύψους 20.000,00 ευρώ σε βάρος του Κ.Α. 15.6471.03 με τίτλο «Δαπάνη διοργάνωσης Χριστουγεννιάτικων εκδηλώσεων», που έχει διαμορφωθεί στο ύψος των 20.000,00 euro για το έτος 2016.</li>
<li>Επί της 155 /2016 Απόφασης του Συμβουλίου της Δημοτικής Ενότητας Κηφισιάς που αφορά τη χορήγηση χρηματικών βοηθημάτων και ειδών διαβίωσης καθώς και μείωση ή απαλλαγή των δημοτικών τελών σε ειδικές κατηγορίες πληθυσμού για το οικονομικό έτος 2017.</li>
<li>Επί της 71/2016 Απόφασης του Συμβουλίου της Δημοτικής Ενότητας Νέας Ερυθραίας που αφορά τη χορήγηση χρηματικών βοηθημάτων και μείωση ή απαλλαγή των δημοτικών τελών, για το έτος 2017.</li>
<li>Επί της 21/2016 Απόφασης του Συμβουλίου της Δημοτικής Ενότητας Εκάλης που αφορά μείωση δημοτικών τελών ή πλήρη απαλλαγή από αυτά για άπορους ή άτομα με αναπηρίες και πολύτεκνους όπως η ιδιότητά τους οροθετείται αντίστοιχα από την κείμενη νομοθεσία, για το έτος 2017.</li>
<li>Εφαρμογή (λειτουργία) χρήσεως για επιχείρηση λιανικής διάθεσης τροφίμων και ποτών (καφεκοπτείο και αμιγές πρατήριο ειδών ζαχαροπλαστικής)- επιχείρηση αναψυχής καφετέρια μόνο σε διερχόμενους πελάτες χωρίς ανάπτυξη τραπεζοκαθισμάτων επί της Εμμ. Μπενάκη 6, Ο.Τ. 168 Κηφισιά.</li>
<li>Συζήτηση επί του 2<sup>ου</sup> ερωτήματος της επιστολής από τη Δημοτική Παράταξη «ΣΥΝΕΡΓΑΣΙΑ».</li>
<li>Επί της 677/2016 απόφασης της Οικονομικής Επιτροπής για την αμοιβή του Δικηγόρου Γιώργου Παπαλεωνίδα.</li>
<li>Έγκριση 1<sup>ης</sup> παράτασης εργασιών του έργου: 44<sup>η</sup> ΚΑΤΑΣΚΕΥΗ ΕΞΩΤΕΡΙΚΩΝ ΔΙΑΚΛΑΔΩΣΕΩΝ.</li>
<li>Συμπλήρωση της υπ’αρ.365/2016 απόφασης του Δ.Σ για την ολοκλήρωση της διαδικασίας νομιμοποίησης των αυθαίρετων κατασκευών του αναψυκτηρίου στο Πάρκο Ανδρέα Παπανδρέου.</li>
<li>Λήψη απόφασης  α) επί της αναγκαιότητας προμήθειας ειδών διατροφής για τις ανάγκες των Παιδικών -Βρεφονηπιακών Σταθμών και των ΚΑΠΗ (μόνο για είδη παντοπωλείου), δαπάνη ύψους 300.000,00 € με Φ.Π.Α. και β) έγκριση εκκίνησης της διαδικασίας διενέργειας διεθνούς ηλεκτρονικού ανοικτού διαγωνισμού, σύμφωνα με τις νόμιμες διαδικασίες.</li>
<li>Έγκριση δαπάνης και ψήφιση διάθεσης πίστωσης ύψους 2.480,00 ευρώ σε βάρος του Κ.Α. 10.6235.01 με τίτλο «Μισθώματα μηχανικού και λοιπού εξοπλισμού», που έχει προϋπολογισθεί στο ύψος των 8.000,00 euro για το έτος 2016.</li>
<li>Συμπλήρωση – διόρθωση της 314/8-6-16 απόφασης του Δ.Σ. για τον νέο Οργανισμό Εσωτερικής Υπηρεσίας (Ο.Ε.Υ.) του Δήμου μας.</li>
<li>Επί αιτήματος για διαγραφή ποσού 80,00 € ως αχρεωστήτως καταβληθέντος.</li>
<li>Επί αιτήματος για διαγραφή ποσού 507,35 € από προσαυξήσεις ληξιπρόθεσμης οφειλής.</li>
<li>Λήψη απόφασης για <strong>α) </strong>Διαγραφή <strong> </strong>χρεωστών και ποσών από τον 951/2015 χρηματικό κατάλογο προστίμων ανέγερσης και διατήρησης αυθαιρέτων ποσού 11.111,66 ευρώ και <strong>β)</strong> Ακύρωση της 623/2015 Απόφασης Δ.Σ. λόγω εσφαλμένης εγγραφής χρεωστών.</li>
<li></li>
</ul>
<div class="td-a-rec td-a-rec-id-content_bottom  ">
<div id="rev_slider_2_2_wrapper" class="rev_slider_wrapper fullwidthbanner-container" style="margin:0px auto;background-color:#E9E9E9;padding:0px;margin-top:0px;margin-bottom:0px;max-height:150px;">
<!-- START REVOLUTION SLIDER 4.6.93 fullwidth mode -->
	<div id="rev_slider_2_2" class="rev_slider fullwidthabanner" style="display:none;max-height:150px;height:150px;">
<ul>	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7"  data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://www.kifisianews.gr/wp-content/uploads/2016/05/advbannerkif1.jpg"  alt="advbannerkif1"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7"  data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://www.kifisianews.gr/wp-content/uploads/2016/05/advbannerkif2.jpg"  alt="advbannerkif2"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7"  data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://www.kifisianews.gr/wp-content/uploads/2016/05/advbannerkif3.jpg"  alt="advbannerkif3"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
</ul>
<div class="tp-bannertimer"></div>	</div>
			

			<style scoped></style>

			<script type="text/javascript">

				/******************************************
					-	PREPARE PLACEHOLDER FOR SLIDER	-
				******************************************/
				

				var setREVStartSize = function() {
					var	tpopt = new Object();
						tpopt.startwidth = 650;
						tpopt.startheight = 150;
						tpopt.container = jQuery('#rev_slider_2_2');
						tpopt.fullScreen = "off";
						tpopt.forceFullWidth="off";

					tpopt.container.closest(".rev_slider_wrapper").css({height:tpopt.container.height()});tpopt.width=parseInt(tpopt.container.width(),0);tpopt.height=parseInt(tpopt.container.height(),0);tpopt.bw=tpopt.width/tpopt.startwidth;tpopt.bh=tpopt.height/tpopt.startheight;if(tpopt.bh>tpopt.bw)tpopt.bh=tpopt.bw;if(tpopt.bh<tpopt.bw)tpopt.bw=tpopt.bh;if(tpopt.bw<tpopt.bh)tpopt.bh=tpopt.bw;if(tpopt.bh>1){tpopt.bw=1;tpopt.bh=1}if(tpopt.bw>1){tpopt.bw=1;tpopt.bh=1}tpopt.height=Math.round(tpopt.startheight*(tpopt.width/tpopt.startwidth));if(tpopt.height>tpopt.startheight&&tpopt.autoHeight!="on")tpopt.height=tpopt.startheight;if(tpopt.fullScreen=="on"){tpopt.height=tpopt.bw*tpopt.startheight;var cow=tpopt.container.parent().width();var coh=jQuery(window).height();if(tpopt.fullScreenOffsetContainer!=undefined){try{var offcontainers=tpopt.fullScreenOffsetContainer.split(",");jQuery.each(offcontainers,function(e,t){coh=coh-jQuery(t).outerHeight(true);if(coh<tpopt.minFullScreenHeight)coh=tpopt.minFullScreenHeight})}catch(e){}}tpopt.container.parent().height(coh);tpopt.container.height(coh);tpopt.container.closest(".rev_slider_wrapper").height(coh);tpopt.container.closest(".forcefullwidth_wrapper_tp_banner").find(".tp-fullwidth-forcer").height(coh);tpopt.container.css({height:"100%"});tpopt.height=coh;}else{tpopt.container.height(tpopt.height);tpopt.container.closest(".rev_slider_wrapper").height(tpopt.height);tpopt.container.closest(".forcefullwidth_wrapper_tp_banner").find(".tp-fullwidth-forcer").height(tpopt.height);}
				};

				/* CALL PLACEHOLDER */
				setREVStartSize();


				var tpj=jQuery;
				tpj.noConflict();
				var revapi2;

				tpj(document).ready(function() {

				if(tpj('#rev_slider_2_2').revolution == undefined){
					revslider_showDoubleJqueryError('#rev_slider_2_2');
				}else{
				   revapi2 = tpj('#rev_slider_2_2').show().revolution(
					{	
												dottedOverlay:"none",
						delay:3000,
						startwidth:650,
						startheight:150,
						hideThumbs:200,

						thumbWidth:100,
						thumbHeight:50,
						thumbAmount:3,
						
												
						simplifyAll:"off",

						navigationType:"none",
						navigationArrows:"none",
						navigationStyle:"round",

						touchenabled:"on",
						onHoverStop:"off",
						nextSlideOnWindowFocus:"off",

						swipe_threshold: 75,
						swipe_min_touches: 1,
						drag_block_vertical: false,
						
												
												
						keyboardNavigation:"off",

						navigationHAlign:"center",
						navigationVAlign:"bottom",
						navigationHOffset:0,
						navigationVOffset:20,

						soloArrowLeftHalign:"left",
						soloArrowLeftValign:"center",
						soloArrowLeftHOffset:20,
						soloArrowLeftVOffset:0,

						soloArrowRightHalign:"right",
						soloArrowRightValign:"center",
						soloArrowRightHOffset:20,
						soloArrowRightVOffset:0,

						shadow:0,
						fullWidth:"on",
						fullScreen:"off",

												spinner:"spinner0",
												
						stopLoop:"off",
						stopAfterLoops:-1,
						stopAtSlide:-1,

						shuffle:"off",

						autoHeight:"off",
						forceFullWidth:"off",
						
						
						
						hideThumbsOnMobile:"off",
						hideNavDelayOnMobile:1500,
						hideBulletsOnMobile:"off",
						hideArrowsOnMobile:"off",
						hideThumbsUnderResolution:0,

												hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						startWithSlide:0					});



									}
				});	/*ready*/

			</script>


			</div><!-- END REVOLUTION SLIDER --></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>ΕΤΙΚΕΤΕΣ</span></li><li><a href="http://www.kifisianews.gr/index.php/tag/%ce%b4%ce%b7%ce%bc%ce%ae%cf%84%cf%81%ce%b7-%ce%bc%cf%89%cf%81%ce%ac%ce%ba%ce%b7/">Δημήτρη Μωράκη</a></li><li><a href="http://www.kifisianews.gr/index.php/tag/%ce%b4%ce%b7%ce%bc%ce%bf%cf%84%ce%b9%ce%ba%cf%8c-%cf%83%cf%85%ce%bc%ce%b2%ce%bf%cf%8d%ce%bb%ce%b9%ce%bf/">Δημοτικό Συμβούλιο</a></li><li><a href="http://www.kifisianews.gr/index.php/tag/%ce%b5%ce%ba%cf%84%ce%ad%ce%bb%ce%b5%cf%83%ce%b7-%cf%80%cf%81%ce%bf%cf%8b%cf%80%ce%bf%ce%bb%ce%bf%ce%b3%ce%b9%cf%83%ce%bc%ce%bf%cf%8d/">εκτέλεση προϋπολογισμού</a></li><li><a href="http://www.kifisianews.gr/index.php/tag/%ce%ba%ce%b1%cf%80%ce%b7/">ΚΑΠΗ</a></li><li><a href="http://www.kifisianews.gr/index.php/tag/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%b9%ce%ba%cf%8c-%ce%ad%cf%84%ce%bf%cf%82-2016/">οικονομικό έτος 2016</a></li><li><a href="http://www.kifisianews.gr/index.php/tag/%cf%80%ce%ac%cf%81%ce%ba%ce%bf-%ce%b1%ce%bd%ce%b4%cf%81%ce%ad%ce%b1-%cf%80%ce%b1%cf%80%ce%b1%ce%bd%ce%b4%cf%81%ce%ad%ce%bf%cf%85/">Πάρκο Ανδρέα Παπανδρέου</a></li><li><a href="http://www.kifisianews.gr/index.php/tag/%cf%84%ce%b5%cf%87%ce%bd%ce%b9%ce%ba%cf%8c-%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1/">Τεχνικό Πρόγραμμα</a></li><li><a href="http://www.kifisianews.gr/index.php/tag/%cf%87%cf%81%ce%b9%cf%83%cf%84%ce%bf%cf%85%ce%b3%ce%b5%ce%bd%ce%bd%ce%b9%ce%ac%cf%84%ce%b9%ce%ba%ce%b5%cf%82-%ce%b5%ce%ba%ce%b4%ce%b7%ce%bb%cf%8e%cf%83%ce%b5%ce%b9%cf%82/">χριστουγεννιάτικες εκδηλώσεις</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Προηγούμενο άρθρο</span><a href="http://www.kifisianews.gr/index.php/2016/11/22/%ce%bc%ce%bf%ce%bd%ce%b1%ce%b4%ce%b9%ce%ba%ce%ae-%cf%83%cf%84%ce%b9%ce%b3%ce%bc%ce%ae-%cf%83%cf%84%ce%b7%ce%bd-%ce%b5%cf%85%cf%84%cf%85%cf%87%ce%af%ce%b1/">Μοναδική στιγμή στην Ευτυχία</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="">Γιάννης Γρηγοράκος &amp; Έρικα Αθανασίου</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Γιάννης Γρηγοράκος &amp; Έρικα Αθανασίου"></span><meta itemprop="datePublished" content="2016-11-22T12:28:47+00:00"><meta itemprop="dateModified" content="2016-11-22T12:28:47+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.kifisianews.gr/index.php/2016/11/22/%cf%84%ce%b5%cf%87%ce%bd%ce%b9%ce%ba%cf%8c-%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1-%ce%ba%ce%b1%ce%b9-%ce%b2%ce%bf%ce%b7%ce%b8%ce%ae%ce%bc%ce%b1%cf%84%ce%b1-%cf%83%cf%84%ce%bf-%ce%b4/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.kifisianews.gr/wp-content/uploads/2016/02/logo-kifisia-page-002-300x204.jpg"></span><meta itemprop="name" content="KifisiaNews"></span><meta itemprop="headline " content="Τεχνικό πρόγραμμα και βοηθήματα στο Δημοτικό Συμβούλιο της 23/11"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.kifisianews.gr/wp-content/uploads/2016/09/dimotsymv.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="450"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_58345f53ed823_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_58345f53ed823" ><script>var block_td_uid_4_58345f53ed823 = new tdBlock();
block_td_uid_4_58345f53ed823.id = "td_uid_4_58345f53ed823";
block_td_uid_4_58345f53ed823.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_4_58345f53ed823_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":2926,"live_filter_cur_post_author":"2"}';
block_td_uid_4_58345f53ed823.td_column_number = "3";
block_td_uid_4_58345f53ed823.block_type = "td_block_related_posts";
block_td_uid_4_58345f53ed823.post_count = "3";
block_td_uid_4_58345f53ed823.found_posts = "134";
block_td_uid_4_58345f53ed823.header_color = "";
block_td_uid_4_58345f53ed823.ajax_pagination_infinite_stop = "";
block_td_uid_4_58345f53ed823.max_num_pages = "45";
tdBlocksArray.push(block_td_uid_4_58345f53ed823);
</script><h4 class="td-related-title"><a id="td_uid_5_58345f53ef0f8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_58345f53ed823" href="#">ΠΑΡΟΜΟΙΑ ΑΡΘΡΑ</a><a id="td_uid_6_58345f53ef101" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_58345f53ed823" href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΑΠΟ ΤΟΝ ΔΗΜΙΟΥΡΓΟ</a></h4><div id=td_uid_4_58345f53ed823 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kifisianews.gr/index.php/2016/11/21/%ce%b2%ce%b1%cf%83%ce%b9%ce%bb%ce%b9%ce%ba%ce%ae-%ce%be%ce%b5%ce%bd%ce%ac%ce%b3%ce%b7%cf%83%ce%b7/" rel="bookmark" title="«Βασιλική» ξενάγηση&#8230;"><img width="218" height="150" class="entry-thumb" src="http://www.kifisianews.gr/wp-content/uploads/2016/11/tatoi16-218x150.jpg" srcset="http://www.kifisianews.gr/wp-content/uploads/2016/11/tatoi16-218x150.jpg 218w, http://www.kifisianews.gr/wp-content/uploads/2016/11/tatoi16-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="tatoi16a" title="«Βασιλική» ξενάγηση&#8230;"/></a></div>                <a href="http://www.kifisianews.gr/index.php/category/%ce%b5%ce%ba%ce%b4%ce%b7%ce%bb%cf%8e%cf%83%ce%b5%ce%b9%cf%82/%ce%ad%ce%b3%ce%b9%ce%bd%ce%b1%ce%bd-%cf%83%cf%84%ce%b7%ce%bd-%ce%ba%ce%b7%cf%86%ce%b9%cf%83%ce%b9%ce%ac/" class="td-post-category">Έγιναν στην Κηφισιά</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kifisianews.gr/index.php/2016/11/21/%ce%b2%ce%b1%cf%83%ce%b9%ce%bb%ce%b9%ce%ba%ce%ae-%ce%be%ce%b5%ce%bd%ce%ac%ce%b3%ce%b7%cf%83%ce%b7/" rel="bookmark" title="«Βασιλική» ξενάγηση&#8230;">«Βασιλική» ξενάγηση&#8230;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kifisianews.gr/index.php/2016/11/19/%cf%83%ce%b7%ce%bc%ce%b1%ce%bd%cf%84%ce%b9%ce%ba%ce%ae-%ce%bf%ce%bc%ce%b9%ce%bb%ce%af%ce%b1-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf-%cf%83%cf%8d%ce%bb%ce%bb%ce%bf%ce%b3%ce%bf-%cf%84%cf%89%ce%bd-%ce%ba%ce%b7/" rel="bookmark" title="Σημαντική Ομιλία από το Σύλλογο των Κηφισιωτών"><img width="218" height="150" class="entry-thumb" src="http://www.kifisianews.gr/wp-content/uploads/2016/11/μητροπολη-218x150.jpg" srcset="http://www.kifisianews.gr/wp-content/uploads/2016/11/μητροπολη-218x150.jpg 218w, http://www.kifisianews.gr/wp-content/uploads/2016/11/μητροπολη-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="mitropoli" title="Σημαντική Ομιλία από το Σύλλογο των Κηφισιωτών"/></a></div>                <a href="http://www.kifisianews.gr/index.php/category/%ce%b5%ce%ba%ce%b4%ce%b7%ce%bb%cf%8e%cf%83%ce%b5%ce%b9%cf%82/%ce%ad%ce%b3%ce%b9%ce%bd%ce%b1%ce%bd-%cf%83%cf%84%ce%b7%ce%bd-%ce%ba%ce%b7%cf%86%ce%b9%cf%83%ce%b9%ce%ac/" class="td-post-category">Έγιναν στην Κηφισιά</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kifisianews.gr/index.php/2016/11/19/%cf%83%ce%b7%ce%bc%ce%b1%ce%bd%cf%84%ce%b9%ce%ba%ce%ae-%ce%bf%ce%bc%ce%b9%ce%bb%ce%af%ce%b1-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf-%cf%83%cf%8d%ce%bb%ce%bb%ce%bf%ce%b3%ce%bf-%cf%84%cf%89%ce%bd-%ce%ba%ce%b7/" rel="bookmark" title="Σημαντική Ομιλία από το Σύλλογο των Κηφισιωτών">Σημαντική Ομιλία από το Σύλλογο των Κηφισιωτών</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kifisianews.gr/index.php/2016/11/17/%cf%83%ce%b5-15%cf%80%ce%b5%ce%bd%ce%b8%ce%ae%ce%bc%ce%b5%cf%81%ce%b7-%ce%b1%cf%81%ce%b3%ce%af%ce%b1-%cf%83%cf%8d%ce%bc%ce%b2%ce%bf%cf%85%ce%bb%ce%bf%ce%b9-%cf%84%ce%b7%cf%82-%ce%b1%ce%bd%cf%84%ce%b9/" rel="bookmark" title="Σε 15πενθήμερη αργία σύμβουλοι της αντιπολίτευσης"><img width="218" height="150" class="entry-thumb" src="http://www.kifisianews.gr/wp-content/uploads/2016/11/P1010243-218x150.jpg" srcset="http://www.kifisianews.gr/wp-content/uploads/2016/11/P1010243-218x150.jpg 218w, http://www.kifisianews.gr/wp-content/uploads/2016/11/P1010243-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="meiopsifia" title="Σε 15πενθήμερη αργία σύμβουλοι της αντιπολίτευσης"/></a></div>                <a href="http://www.kifisianews.gr/index.php/category/%ce%b1%cf%81%ce%b8%cf%81%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%b9%ce%b1/" class="td-post-category">Αρθρογραφία</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kifisianews.gr/index.php/2016/11/17/%cf%83%ce%b5-15%cf%80%ce%b5%ce%bd%ce%b8%ce%ae%ce%bc%ce%b5%cf%81%ce%b7-%ce%b1%cf%81%ce%b3%ce%af%ce%b1-%cf%83%cf%8d%ce%bc%ce%b2%ce%bf%cf%85%ce%bb%ce%bf%ce%b9-%cf%84%ce%b7%cf%82-%ce%b1%ce%bd%cf%84%ce%b9/" rel="bookmark" title="Σε 15πενθήμερη αργία σύμβουλοι της αντιπολίτευσης">Σε 15πενθήμερη αργία σύμβουλοι της αντιπολίτευσης</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58345f53ed823" data-td_block_id="td_uid_4_58345f53ed823"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_58345f53ed823" data-td_block_id="td_uid_4_58345f53ed823"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_7_58345f53f214f_rand td-pb-border-top"  data-td-block-uid="td_uid_7_58345f53f214f" ><div class="td_mod_wrap"><div class="td-all-devices">
<div align="center">Πρωτοσέλιδο</div>
		<div class="slides_control">
			<div class="slide" style="width:100%">
				<div class="bt-row bt-row-first" style="width:100%">
					<div class="bt-inner">
						<div class="bt-center">
							<a target="_blank" class="bt-image-link" title="Πρωτοσελιδο" href="http://www.kifisianews.gr/_pdfRepository/Kifisia.pdf">
								<div class="slides_container" style="width:100%;border: 1px solid #CFCFCF;padding:10px 0px;">
								<div align="center">
									<img class="hovereffect" src="http://www.kifisianews.gr/_pdfRepository/Kifisia.jpg" alt="Πρωτοσελιδο" style="width:95%; opacity: 1;" title="Πρωτοσελιδο">
								</div>
							</a>
						</div>
					</div>
					<!--end bt-inner -->
				</div>
				<!--end bt-row -->
				<div style="clear: both;"></div>
			</div>
		</div>
		<!--end bt-main-item page	-->
	</div>
</div></div></div>		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Πρόσφατα άρθρα</span></div>		<ul>
					<li>
				<a href="http://www.kifisianews.gr/index.php/2016/11/22/%cf%84%ce%b5%cf%87%ce%bd%ce%b9%ce%ba%cf%8c-%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1-%ce%ba%ce%b1%ce%b9-%ce%b2%ce%bf%ce%b7%ce%b8%ce%ae%ce%bc%ce%b1%cf%84%ce%b1-%cf%83%cf%84%ce%bf-%ce%b4/">Τεχνικό πρόγραμμα και βοηθήματα στο Δημοτικό Συμβούλιο της 23/11</a>
							<span class="post-date">Νοέμβριος 22, 2016</span>
						</li>
					<li>
				<a href="http://www.kifisianews.gr/index.php/2016/11/22/%ce%bc%ce%bf%ce%bd%ce%b1%ce%b4%ce%b9%ce%ba%ce%ae-%cf%83%cf%84%ce%b9%ce%b3%ce%bc%ce%ae-%cf%83%cf%84%ce%b7%ce%bd-%ce%b5%cf%85%cf%84%cf%85%cf%87%ce%af%ce%b1/">Μοναδική στιγμή στην Ευτυχία</a>
							<span class="post-date">Νοέμβριος 22, 2016</span>
						</li>
					<li>
				<a href="http://www.kifisianews.gr/index.php/2016/11/21/%cf%84%ce%b1-%ce%ac%cf%83%cf%84%cf%81%ce%b1-%cf%83%cf%85%ce%bc%ce%b2%ce%bf%cf%85%ce%bb%ce%b5%cf%8d%ce%bf%cf%85%ce%bd/">Τα άστρα συμβουλεύουν</a>
							<span class="post-date">Νοέμβριος 21, 2016</span>
						</li>
					<li>
				<a href="http://www.kifisianews.gr/index.php/2016/11/21/%cf%84%cf%81%ce%b5%ce%b9%cf%82-%ce%b3%ce%b5%ce%bd%ce%b9%ce%ad%cf%82-%ce%ac%cf%83%ce%b2%ce%b5%cf%83%cf%84%ce%b7%cf%82-%ce%bc%ce%b9%ce%ba%cf%81%ce%b1%cf%83%ce%b9%ce%b1%cf%84%ce%b9%ce%ba%ce%ae%cf%82/">Τρεις γενιές άσβεστης μικρασιατικής μνήμης</a>
							<span class="post-date">Νοέμβριος 21, 2016</span>
						</li>
					<li>
				<a href="http://www.kifisianews.gr/index.php/2016/11/21/%ce%b2%ce%b1%cf%83%ce%b9%ce%bb%ce%b9%ce%ba%ce%ae-%ce%be%ce%b5%ce%bd%ce%ac%ce%b3%ce%b7%cf%83%ce%b7/">«Βασιλική» ξενάγηση&#8230;</a>
							<span class="post-date">Νοέμβριος 21, 2016</span>
						</li>
				</ul>
		</aside>		                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2016 - Kifisia News                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        
        uid: 58345f5400856
    -->

    
<script type='text/javascript'>
//<![CDATA[
(function( $ ) { 'use strict';
	var insert_a11y_toolbar = '<!-- a11y toolbar -->';
	insert_a11y_toolbar += '<div class=" a11y-toolbar ltr" role="menu">';
	insert_a11y_toolbar += '<ul class="a11y-toolbar-list">';insert_a11y_toolbar += '<li class="a11y-toolbar-list-item" role="menuitem"><button type="button" class="a11y-toggle-contrast toggle-contrast" id="is_normal_contrast" aria-pressed="false"><span class="offscreen">Εναλλαγή Υψηλής Αντίθεσης</span><span class="aticon aticon-adjust" aria-hidden="true"></span></button></li>';insert_a11y_toolbar += '<li class="a11y-toolbar-list-item" role="menuitem"><button type="button" class="a11y-toggle-grayscale toggle-grayscale" id="is_normal_color" aria-pressed="false"><span class="offscreen">Εναλλαγή Διαβάθμισης Γκρι</span><span class="aticon aticon-tint" aria-hidden="true"></span></button></li>';insert_a11y_toolbar += '<li class="a11y-toolbar-list-item" role="menuitem"><button type="button" class="a11y-toggle-fontsize toggle-fontsize" id="is_normal_fontsize" aria-pressed="false"><span class="offscreen">Εναλλαγή Μεγέθους Γραμμάτων</span><span class="aticon aticon-font" aria-hidden="true"></span></button></li>';
	insert_a11y_toolbar += '</ul>';
	insert_a11y_toolbar += '</div>';
	insert_a11y_toolbar += '<!-- // a11y toolbar -->';
	$( document ).find( 'body' ).prepend( insert_a11y_toolbar );
}(jQuery));
//]]>
</script>	<script>
			// List of Themes, Classes and Regular expressions
		var template_name = 'Newspaper';
		switch(template_name) {
			case 'twentyeleven' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>';
					break;
			case 'twentyten' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="meta-sep">by<\/span>';
					break;
			case 'object' :
					var classes = ['post-details', 'post'];
					var regex = ' by <span(.*?)\/span>;<p class="post-details">by';
					break;
			case 'theme-revenge' :
					var classes = ['post-entry-meta'];
					var regex = 'By <a(.*?)\/a> on';
					break;
			case 'Magnificent' :
					var classes = ['meta-info'];
					var regex = '<span>by<\/span> <a(.*?)\/a>;Posted by <a(.*?)\/a> on ';
					break;
			case 'wp-clearphoto' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			case 'wp-clearphoto1' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			default:
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>; <span class="meta-sep">by<\/span>;<span class="meta-sep"> by <\/span>';
		}
				if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}
						
		</script>
	<script type='text/javascript' src='http://www.kifisianews.gr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.kifisianews.gr\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"\u0393\u03af\u03bd\u03b5\u03c4\u03b1\u03b9 \u03b1\u03c0\u03bf\u03c3\u03c4\u03bf\u03bb\u03ae ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kifisianews.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='//www.kifisianews.gr/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/index.php\/2016\/11\/22\/%CF%84%CE%B5%CF%87%CE%BD%CE%B9%CE%BA%CF%8C-%CF%80%CF%81%CF%8C%CE%B3%CF%81%CE%B1%CE%BC%CE%BC%CE%B1-%CE%BA%CE%B1%CE%B9-%CE%B2%CE%BF%CE%B7%CE%B8%CE%AE%CE%BC%CE%B1%CF%84%CE%B1-%CF%83%CF%84%CE%BF-%CE%B4\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.kifisianews.gr/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.6'></script>
<script type='text/javascript' src='//www.kifisianews.gr/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/index.php\/2016\/11\/22\/%CF%84%CE%B5%CF%87%CE%BD%CE%B9%CE%BA%CF%8C-%CF%80%CF%81%CF%8C%CE%B3%CF%81%CE%B1%CE%BC%CE%BC%CE%B1-%CE%BA%CE%B1%CE%B9-%CE%B2%CE%BF%CE%B7%CE%B8%CE%AE%CE%BC%CE%B1%CF%84%CE%B1-%CF%83%CF%84%CE%BF-%CE%B4\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.kifisianews.gr/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.6'></script>
<script type='text/javascript' src='http://www.kifisianews.gr/wp-content/plugins/wp-accessibility/toolbar/js/jquery.scrollto.min.js?ver=1.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a11y_stylesheet_path = "http:\/\/www.kifisianews.gr\/wp-content\/plugins\/wp-accessibility\/toolbar\/css\/a11y-contrast.css";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kifisianews.gr/wp-content/plugins/wp-accessibility/toolbar/js/a11y.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.kifisianews.gr/wp-content/plugins/wp-accessibility/js/longdesc.button.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.kifisianews.gr/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.5'></script>
<script type='text/javascript' src='http://www.kifisianews.gr/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.kifisianews.gr/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://placeholdit.imgix.net/~text?txtsize=38&txt=650%C3%97150&w=650&h=150\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.kifisianews.gr/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.kifisianews.gr/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>