<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"> <!--<![endif]-->
<head>
    <title>Συνεδριάζει το ΔΣ στις 10 Μαΐου | KifisiaNews</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.kifisianews.gr/xmlrpc.php" />
    <meta property="og:image" content="http://www.kifisianews.gr/wp-content/uploads/2017/04/symvoulioaprilis.jpg" /><meta name="author" content="Εφημερίδα Κηφισιά">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; KifisiaNews" href="http://www.kifisianews.gr/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; KifisiaNews" href="http://www.kifisianews.gr/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Συνεδριάζει το ΔΣ στις 10 Μαΐου &raquo; KifisiaNews" href="http://www.kifisianews.gr/index.php/2017/05/09/%cf%83%cf%85%ce%bd%ce%b5%ce%b4%cf%81%ce%b9%ce%ac%ce%b6%ce%b5%ce%b9-%cf%84%ce%bf-%ce%b4%cf%83-%cf%83%cf%84%ce%b9%cf%82-10-%ce%bc%ce%b1%ce%90%ce%bf%cf%85/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kifisianews.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.kifisianews.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.kifisianews.gr/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.kifisianews.gr/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.kifisianews.gr/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.0.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.kifisianews.gr/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpa-style-css'  href='http://www.kifisianews.gr/wp-content/plugins/wp-accessibility/css/wpa-style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='ui-font.css-css'  href='http://www.kifisianews.gr/wp-content/plugins/wp-accessibility/toolbar/fonts/css/a11y-toolbar.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='ui-a11y.css-css'  href='http://www.kifisianews.gr/wp-content/plugins/wp-accessibility/toolbar/css/a11y.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='ui-fontsize.css-css'  href='http://www.kifisianews.gr/wp-content/plugins/wp-accessibility/toolbar/css/a11y-fontsize.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_funBox_style-css'  href='http://www.kifisianews.gr/wp-content/plugins/wp-visual-slidebox-builder/bootstrap.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='custom_funBox_style-css'  href='http://www.kifisianews.gr/wp-content/plugins/wp-visual-slidebox-builder/custom-fun-box.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='animated_css-css'  href='http://www.kifisianews.gr/wp-content/plugins/wp-visual-slidebox-builder/animate-custom.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.kifisianews.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.kifisianews.gr/wp-content/themes/Newspaper/style.css?ver=7.6c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.kifisianews.gr/wp-content/themes/Newspaper-child/style.css?ver=7.6c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='http://www.kifisianews.gr/wp-content/themes/Newspaper/style-woocommerce.css?ver=7.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kifisianews.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kifisianews.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.kifisianews.gr/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://www.kifisianews.gr/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/index.php\/2017\/05\/09\/%CF%83%CF%85%CE%BD%CE%B5%CE%B4%CF%81%CE%B9%CE%AC%CE%B6%CE%B5%CE%B9-%CF%84%CE%BF-%CE%B4%CF%83-%CF%83%CF%84%CE%B9%CF%82-10-%CE%BC%CE%B1%CE%90%CE%BF%CF%85\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u03a0\u03c1\u03bf\u03b2\u03bf\u03bb\u03ae \u03ba\u03b1\u03bb\u03b1\u03b8\u03b9\u03bf\u03cd","cart_url":"http:\/\/www.kifisianews.gr\/index.php\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.kifisianews.gr/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.0.5'></script>
<script type='text/javascript' src='http://www.kifisianews.gr/wp-content/plugins/wp-visual-slidebox-builder/js/fun_box.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.kifisianews.gr/wp-content/plugins/wp-visual-slidebox-builder/js/bootstrap.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.kifisianews.gr/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.0.1'></script>
<link rel='https://api.w.org/' href='http://www.kifisianews.gr/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kifisianews.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kifisianews.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='«Στη σκιά του μπλε φεγγαριού»' href='http://www.kifisianews.gr/index.php/2017/05/08/%cf%83%cf%84%ce%b7-%cf%83%ce%ba%ce%b9%ce%ac-%cf%84%ce%bf%cf%85-%ce%bc%cf%80%ce%bb%ce%b5-%cf%86%ce%b5%ce%b3%ce%b3%ce%b1%cf%81%ce%b9%ce%bf%cf%8d/' />
<link rel='next' title='Εικόνες από την εποχή του ρομαντισμού' href='http://www.kifisianews.gr/index.php/2017/05/09/%ce%b5%ce%b9%ce%ba%cf%8c%ce%bd%ce%b5%cf%82-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%ce%b5%cf%80%ce%bf%cf%87%ce%ae-%cf%84%ce%bf%cf%85-%cf%81%ce%bf%ce%bc%ce%b1%ce%bd%cf%84%ce%b9%cf%83%ce%bc%ce%bf%cf%8d/' />
<meta name="generator" content="WordPress 4.7.4" />
<meta name="generator" content="WooCommerce 3.0.5" />
<link rel="canonical" href="http://www.kifisianews.gr/index.php/2017/05/09/%cf%83%cf%85%ce%bd%ce%b5%ce%b4%cf%81%ce%b9%ce%ac%ce%b6%ce%b5%ce%b9-%cf%84%ce%bf-%ce%b4%cf%83-%cf%83%cf%84%ce%b9%cf%82-10-%ce%bc%ce%b1%ce%90%ce%bf%cf%85/" />
<link rel='shortlink' href='http://www.kifisianews.gr/?p=4775' />
<link rel="alternate" type="application/json+oembed" href="http://www.kifisianews.gr/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kifisianews.gr%2Findex.php%2F2017%2F05%2F09%2F%25cf%2583%25cf%2585%25ce%25bd%25ce%25b5%25ce%25b4%25cf%2581%25ce%25b9%25ce%25ac%25ce%25b6%25ce%25b5%25ce%25b9-%25cf%2584%25ce%25bf-%25ce%25b4%25cf%2583-%25cf%2583%25cf%2584%25ce%25b9%25cf%2582-10-%25ce%25bc%25ce%25b1%25ce%2590%25ce%25bf%25cf%2585%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kifisianews.gr/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kifisianews.gr%2Findex.php%2F2017%2F05%2F09%2F%25cf%2583%25cf%2585%25ce%25bd%25ce%25b5%25ce%25b4%25cf%2581%25ce%25b9%25ce%25ac%25ce%25b6%25ce%25b5%25ce%25b9-%25cf%2584%25ce%25bf-%25ce%25b4%25cf%2583-%25cf%2583%25cf%2584%25ce%25b9%25cf%2582-10-%25ce%25bc%25ce%25b1%25ce%2590%25ce%25bf%25cf%2585%2F&#038;format=xml" />

			<!--/ Facebook Thumb Fixer Open Graph /-->
			<meta property="og:type" content="article" />
			<meta property="og:url" content="http://www.kifisianews.gr/index.php/2017/05/09/%cf%83%cf%85%ce%bd%ce%b5%ce%b4%cf%81%ce%b9%ce%ac%ce%b6%ce%b5%ce%b9-%cf%84%ce%bf-%ce%b4%cf%83-%cf%83%cf%84%ce%b9%cf%82-10-%ce%bc%ce%b1%ce%90%ce%bf%cf%85/" />
			<meta property="og:title" content="Συνεδριάζει το ΔΣ στις 10 Μαΐου" />
			<meta property="og:description" content="" />
			<meta property="og:site_name" content="KifisiaNews" />
			<meta property="og:image" content="http://www.kifisianews.gr/wp-content/uploads/2017/04/symvoulioaprilis.jpg" />

			<meta itemscope itemtype="article" />
			<meta itemprop="description" content="" />
			<meta itemprop="image" content="http://www.kifisianews.gr/wp-content/uploads/2017/04/symvoulioaprilis.jpg" />
			

		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'ef05920d5b';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.kifisianews.gr/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.kifisianews.gr/?wordfence_logHuman=1&hid=0F5F9949EB74DA236CDBF86512396E35');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.kifisianews.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    

.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59540542-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-4775 single-format-standard ----10- wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/kifisianews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/kifisianewsgr" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-165"><a href="http://www.kifisianews.gr/index.php/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/">Ειδήσεις<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173"><a href="http://www.kifisianews.gr/index.php/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%cf%8d%cf%81%ce%b9%ce%bf-%ce%b8%ce%ad%ce%bc%ce%b1/">Κύριο Θέμα</a></li>
	<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="http://www.kifisianews.gr/index.php/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b1%ce%bd%ce%b1%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%cf%83%ce%b5%ce%b9%cf%82/">Ανακοινώσεις</a></li>
	<li id="menu-item-590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-590"><a href="#">Κοινωνικά<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-575"><a href="http://www.kifisianews.gr/index.php/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%b9%ce%ba%ce%b1/%ce%ad%cf%86%cf%85%ce%b3%ce%b1%ce%bd-%ce%b1%cf%80%cf%8c-%ce%ba%ce%bf%ce%bd%cf%84%ce%ac-%ce%bc%ce%b1%cf%82/">Έφυγαν από κοντά μας</a></li>
		<li id="menu-item-583" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-583"><a href="http://www.kifisianews.gr/index.php/2017/04/29/%ce%ba%ce%b7%ce%b4%ce%b5%ce%af%ce%b5%cf%82/">Κηδείες</a></li>
	</ul>
</li>
	<li id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-169"><a href="http://www.kifisianews.gr/index.php/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b4%ce%b7%ce%bc%ce%bf%cf%84%ce%b9%ce%ba%ce%b1-%ce%b1%ce%bb%ce%bb%ce%b1/">Δημοτικά &#038; Άλλα</a></li>
	<li id="menu-item-535" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-535"><a href="http://www.kifisianews.gr/index.php/2016/03/01/a%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Aθλητικά</a></li>
</ul>
</li>
<li id="menu-item-406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-406"><a href="#">Αρθρογραφία<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="http://www.kifisianews.gr/index.php/category/%ce%b1%cf%81%ce%b8%cf%81%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%b9%ce%b1/%ce%b5%ce%be-%ce%b1%ce%bc%ce%ac%ce%be%ce%b7%cf%82/">Εξ Αμάξης</a></li>
	<li id="menu-item-517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-517"><a href="http://www.kifisianews.gr/index.php/category/%ce%b1%cf%81%ce%b8%cf%81%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%b9%ce%b1/%cf%86%cf%81%ce%af%ce%be%ce%bf%cf%82/">Φρίξος</a></li>
	<li id="menu-item-4054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4054"><a href="http://www.kifisianews.gr/index.php/category/%ce%b1%cf%81%ce%b8%cf%81%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%b9%ce%b1/%ce%b2%ce%bf%cf%85%cf%84%ce%b9%ce%ac-%cf%83%cf%84%ce%bf-%cf%87%cf%81%cf%8c%ce%bd%ce%bf/">Βουτιά στο χρόνο</a></li>
	<li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562"><a href="http://www.kifisianews.gr/index.php/category/%ce%b1%cf%81%ce%b8%cf%81%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%b9%ce%b1/%ce%ad%cf%84%cf%83%ce%b9-%ce%b8%cf%85%ce%bc%ce%ac%ce%bc%ce%b1%ce%b9-%cf%84%ce%b7%ce%bd-%ce%ba%ce%b7%cf%86%ce%b9%cf%83%ce%b9%ce%ac/">Έτσι θυμάμαι την Κηφισιά</a></li>
	<li id="menu-item-172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172"><a href="http://www.kifisianews.gr/index.php/category/%ce%b1%cf%81%ce%b8%cf%81%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%b9%ce%b1/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%b9%ce%ba%ce%bf%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ac-%ce%b8%ce%ad%ce%bc%ce%b1%cf%84%ce%b1/">Κοινωνικοπολιτικά Θέματα</a></li>
	<li id="menu-item-174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174"><a href="http://www.kifisianews.gr/index.php/category/%ce%b1%cf%81%ce%b8%cf%81%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%b9%ce%b1/%cf%80%ce%bf%ce%b4%ce%b7%ce%bb%ce%ac%cf%84%ce%b7%cf%82/">Ποδηλάτης</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171"><a href="http://www.kifisianews.gr/index.php/category/%ce%b1%cf%81%ce%b8%cf%81%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%b9%ce%b1/%ce%ba%ce%b1%cf%86%ce%b5%ce%bd%ce%ad%cf%82/">Καφενές</a></li>
	<li id="menu-item-2978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2978"><a href="http://www.kifisianews.gr/index.php/category/%ce%b1%cf%81%ce%b8%cf%81%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%b9%ce%b1/%cf%83%cf%84%ce%b1-%cf%80%ce%b1%ce%b3%ce%ba%ce%b1%ce%ba%ce%b9%ce%b1-%cf%84%ce%b7%cf%82-%cf%80%ce%bf%ce%bb%ce%b7%cf%82/">Στα παγκακια της πολης</a></li>
	<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561"><a href="http://www.kifisianews.gr/index.php/category/%ce%b1%cf%81%ce%b8%cf%81%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%b9%ce%b1/%ce%b1%cf%83%cf%84%cf%81%ce%bf%ce%bb%ce%bf%ce%b3%ce%af%ce%b1/">Αστρολογία</a></li>
</ul>
</li>
<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-175"><a href="http://www.kifisianews.gr/index.php/category/%ce%b5%ce%ba%ce%b4%ce%b7%ce%bb%cf%8e%cf%83%ce%b5%ce%b9%cf%82/">Εκδηλώσεις<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176"><a href="http://www.kifisianews.gr/index.php/category/%ce%b5%ce%ba%ce%b4%ce%b7%ce%bb%cf%8e%cf%83%ce%b5%ce%b9%cf%82/%ce%ad%ce%b3%ce%b9%ce%bd%ce%b1%ce%bd-%cf%83%cf%84%ce%b7%ce%bd-%ce%ba%ce%b7%cf%86%ce%b9%cf%83%ce%b9%ce%ac/">Έγιναν στην Κηφισιά</a></li>
	<li id="menu-item-443" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-443"><a href="http://www.kifisianews.gr/index.php/2016/02/28/%ce%b5%ce%af%cf%83%cf%84%ce%b5-%ce%ba%ce%b1%ce%bb%ce%b5%cf%83%ce%bc%ce%ad%ce%bd%ce%bf%ce%b9-2/">Είστε καλεσμένοι</a></li>
	<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="http://www.kifisianews.gr/index.php/category/%ce%b5%ce%ba%ce%b4%ce%b7%ce%bb%cf%8e%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%ba%cf%84%ce%bf%cf%82-%cf%80%ce%bf%ce%bb%ce%b7%cf%82/">Εκτός Πόλης</a></li>
	<li id="menu-item-3070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3070"><a href="http://www.kifisianews.gr/index.php/category/%ce%b5%ce%ba%ce%b4%ce%b7%ce%bb%cf%8e%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%b5%cf%8d%ce%b8%ce%b5%cf%81%ce%bf-%cf%80%ce%b1%ce%bd%ce%b5%cf%80%ce%b9%cf%83%cf%84%ce%ae%ce%bc%ce%b9%ce%bf/">Ελεύθερο Πανεπιστήμιο</a></li>
	<li id="menu-item-180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180"><a href="http://www.kifisianews.gr/index.php/category/%ce%b5%ce%ba%ce%b4%ce%b7%ce%bb%cf%8e%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%b1%cf%80%ce%b7/">ΚΑΠΗ</a></li>
</ul>
</li>
<li id="menu-item-383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-383"><a href="http://www.kifisianews.gr/index.php/%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82/">Εκλογές<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379"><a href="http://www.kifisianews.gr/index.php/category/%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%ce%b5%cf%82/%ce%b4%ce%b7%ce%bc%ce%bf%cf%88%ce%ae%cf%86%ce%b9%cf%83%ce%bc%ce%b1-2015/">Δημοψήφισμα 2015</a></li>
	<li id="menu-item-1028" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1028"><a href="http://www.kifisianews.gr/index.php/2016/05/07/%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82-%ce%bc%ce%ad%cf%83%ce%b1-%ce%b1%cf%80%cf%8c-%cf%84%ce%b1-%cf%86%cf%8d%ce%bb%ce%bb%ce%b1-%cf%84%ce%b7%cf%82-%ce%ba/">Ιστορική Αναδρομή</a></li>
</ul>
</li>
<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-183"><a href="http://www.kifisianews.gr/index.php/category/%ce%b5%cf%81%ce%b3%ce%b1-%ce%bb%ce%bf%ce%b3%ce%bf%cf%85/">Έργα Λογου<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="http://www.kifisianews.gr/index.php/category/%ce%b5%cf%81%ce%b3%ce%b1-%ce%bb%ce%bf%ce%b3%ce%bf%cf%85/%ce%b2%ce%b7%ce%bc%ce%b1-%cf%83%cf%84%ce%bf%cf%85%cf%82-%cf%80%ce%bf%ce%b9%ce%b7%cf%84%ce%b5%cf%82/">Βήμα στους Ποιητές</a></li>
	<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="http://www.kifisianews.gr/index.php/category/%ce%b5%cf%81%ce%b3%ce%b1-%ce%bb%ce%bf%ce%b3%ce%bf%cf%85/%ce%be%ce%b5%cf%86%cf%85%ce%bb%ce%bb%ce%b9%ce%b6%ce%bf%ce%bd%cf%84%ce%b1%cf%82-%ce%b2%ce%b9%ce%b2%ce%bb%ce%b9%ce%b1/">Ξεφυλλίζοντας Βιβλία</a></li>
</ul>
</li>
<li id="menu-item-187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187"><a href="http://www.kifisianews.gr/index.php/category/%cf%83%cf%85%ce%bd%ce%b5%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b5%ce%b9%cf%82/">Συνεντεύξεις</a></li>
<li id="menu-item-357" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-357"><a href="http://www.kifisianews.gr/index.php/product-category/books/">Αγορά</a></li>
<li id="menu-item-666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666"><a href="http://www.kifisianews.gr/index.php/%ce%b5%cf%80%ce%b9%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Επικοινωνία</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.kifisianews.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Τετάρτη, Μάιος 10, 2017
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/kifisianews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/kifisianewsgr" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>το όνομα χρήστη σας</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Ανακτήστε τον κωδικό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>το email σας</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ένας κωδικός πρόσβασης θα σταλθεί με e-mail σε εσάς.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.kifisianews.gr/">
                <img src="http://www.kifisianews.gr/wp-content/uploads/2016/02/logo-kifisia-page-002-300x204.jpg" alt="Αμαξα" title="KifisiaNews"/>
                <span class="td-visual-hidden">KifisiaNews</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  ">
<div id="rev_slider_1_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" style="margin:0px auto;background-color:#E9E9E9;padding:0px;margin-top:0px;margin-bottom:0px;max-height:180px;">
<!-- START REVOLUTION SLIDER 4.6.93 fullwidth mode -->
	<div id="rev_slider_1_1" class="rev_slider fullwidthabanner" style="display:none;max-height:180px;height:180px;">
<ul>	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://www.katsimpas.gr/"  data-target="_blank"  data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://www.kifisianews.gr/wp-content/plugins/revslider/images/dummy.png"  alt="katsibas" data-lazyload="http://www.kifisianews.gr/wp-content/uploads/2016/05/katsibas.jpg" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://medilaserclinic.gr/"  data-target="_blank"  data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://www.kifisianews.gr/wp-content/plugins/revslider/images/dummy.png"  alt="MEDI_LASER_CLINIC" data-lazyload="http://www.kifisianews.gr/wp-content/uploads/2017/03/MEDI_LASER_CLINIC.jpg" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://www.nanodomi.com/"  data-target="_blank"  data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://www.kifisianews.gr/wp-content/plugins/revslider/images/dummy.png"  alt="nanodomi" data-lazyload="http://www.kifisianews.gr/wp-content/uploads/2016/12/nanodomi.jpg" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
</ul>
<div class="tp-bannertimer"></div>	</div>
			

			<style scoped></style>

			<script type="text/javascript">

				/******************************************
					-	PREPARE PLACEHOLDER FOR SLIDER	-
				******************************************/
				

				var setREVStartSize = function() {
					var	tpopt = new Object();
						tpopt.startwidth = 1200;
						tpopt.startheight = 180;
						tpopt.container = jQuery('#rev_slider_1_1');
						tpopt.fullScreen = "off";
						tpopt.forceFullWidth="off";

					tpopt.container.closest(".rev_slider_wrapper").css({height:tpopt.container.height()});tpopt.width=parseInt(tpopt.container.width(),0);tpopt.height=parseInt(tpopt.container.height(),0);tpopt.bw=tpopt.width/tpopt.startwidth;tpopt.bh=tpopt.height/tpopt.startheight;if(tpopt.bh>tpopt.bw)tpopt.bh=tpopt.bw;if(tpopt.bh<tpopt.bw)tpopt.bw=tpopt.bh;if(tpopt.bw<tpopt.bh)tpopt.bh=tpopt.bw;if(tpopt.bh>1){tpopt.bw=1;tpopt.bh=1}if(tpopt.bw>1){tpopt.bw=1;tpopt.bh=1}tpopt.height=Math.round(tpopt.startheight*(tpopt.width/tpopt.startwidth));if(tpopt.height>tpopt.startheight&&tpopt.autoHeight!="on")tpopt.height=tpopt.startheight;if(tpopt.fullScreen=="on"){tpopt.height=tpopt.bw*tpopt.startheight;var cow=tpopt.container.parent().width();var coh=jQuery(window).height();if(tpopt.fullScreenOffsetContainer!=undefined){try{var offcontainers=tpopt.fullScreenOffsetContainer.split(",");jQuery.each(offcontainers,function(e,t){coh=coh-jQuery(t).outerHeight(true);if(coh<tpopt.minFullScreenHeight)coh=tpopt.minFullScreenHeight})}catch(e){}}tpopt.container.parent().height(coh);tpopt.container.height(coh);tpopt.container.closest(".rev_slider_wrapper").height(coh);tpopt.container.closest(".forcefullwidth_wrapper_tp_banner").find(".tp-fullwidth-forcer").height(coh);tpopt.container.css({height:"100%"});tpopt.height=coh;}else{tpopt.container.height(tpopt.height);tpopt.container.closest(".rev_slider_wrapper").height(tpopt.height);tpopt.container.closest(".forcefullwidth_wrapper_tp_banner").find(".tp-fullwidth-forcer").height(tpopt.height);}
				};

				/* CALL PLACEHOLDER */
				setREVStartSize();


				var tpj=jQuery;
				tpj.noConflict();
				var revapi1;

				tpj(document).ready(function() {

				if(tpj('#rev_slider_1_1').revolution == undefined){
					revslider_showDoubleJqueryError('#rev_slider_1_1');
				}else{
				   revapi1 = tpj('#rev_slider_1_1').show().revolution(
					{	
												dottedOverlay:"none",
						delay:3000,
						startwidth:1200,
						startheight:180,
						hideThumbs:200,

						thumbWidth:100,
						thumbHeight:50,
						thumbAmount:3,
						
												
						simplifyAll:"off",

						navigationType:"none",
						navigationArrows:"none",
						navigationStyle:"round",

						touchenabled:"on",
						onHoverStop:"on",
						nextSlideOnWindowFocus:"off",

						swipe_threshold: 75,
						swipe_min_touches: 1,
						drag_block_vertical: false,
						
												
												
						keyboardNavigation:"off",

						navigationHAlign:"center",
						navigationVAlign:"bottom",
						navigationHOffset:0,
						navigationVOffset:20,

						soloArrowLeftHalign:"left",
						soloArrowLeftValign:"center",
						soloArrowLeftHOffset:20,
						soloArrowLeftVOffset:0,

						soloArrowRightHalign:"right",
						soloArrowRightValign:"center",
						soloArrowRightHOffset:20,
						soloArrowRightVOffset:0,

						shadow:0,
						fullWidth:"on",
						fullScreen:"off",

												spinner:"spinner0",
												
						stopLoop:"off",
						stopAfterLoops:-1,
						stopAtSlide:-1,

						shuffle:"off",

						autoHeight:"off",
						forceFullWidth:"off",
						
						
						
						hideThumbsOnMobile:"off",
						hideNavDelayOnMobile:1500,
						hideBulletsOnMobile:"off",
						hideArrowsOnMobile:"off",
						hideThumbsUnderResolution:0,

												hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						startWithSlide:0					});



									}
				});	/*ready*/

			</script>


			</div><!-- END REVOLUTION SLIDER -->
</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.kifisianews.gr/">
			<img src="http://www.kifisianews.gr/wp-content/uploads/2016/02/logo-kifisia-page-002-300x204.jpg" alt="Αμαξα" title="KifisiaNews"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.kifisianews.gr/">
			<img src="http://www.kifisianews.gr/wp-content/uploads/2016/02/logo-kifisia-page-002-300x204.jpg" alt="Αμαξα" title="KifisiaNews"/>
		</a>
	    </div>
    <div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-165"><a href="http://www.kifisianews.gr/index.php/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/">Ειδήσεις</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-173"><a href="http://www.kifisianews.gr/index.php/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%cf%8d%cf%81%ce%b9%ce%bf-%ce%b8%ce%ad%ce%bc%ce%b1/">Κύριο Θέμα</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167"><a href="http://www.kifisianews.gr/index.php/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b1%ce%bd%ce%b1%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%cf%83%ce%b5%ce%b9%cf%82/">Ανακοινώσεις</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-590"><a href="#">Κοινωνικά</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-575"><a href="http://www.kifisianews.gr/index.php/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%b9%ce%ba%ce%b1/%ce%ad%cf%86%cf%85%ce%b3%ce%b1%ce%bd-%ce%b1%cf%80%cf%8c-%ce%ba%ce%bf%ce%bd%cf%84%ce%ac-%ce%bc%ce%b1%cf%82/">Έφυγαν από κοντά μας</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-583"><a href="http://www.kifisianews.gr/index.php/2017/04/29/%ce%ba%ce%b7%ce%b4%ce%b5%ce%af%ce%b5%cf%82/">Κηδείες</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-169"><a href="http://www.kifisianews.gr/index.php/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b4%ce%b7%ce%bc%ce%bf%cf%84%ce%b9%ce%ba%ce%b1-%ce%b1%ce%bb%ce%bb%ce%b1/">Δημοτικά &#038; Άλλα</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-535"><a href="http://www.kifisianews.gr/index.php/2016/03/01/a%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Aθλητικά</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-406"><a href="#">Αρθρογραφία</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-170"><a href="http://www.kifisianews.gr/index.php/category/%ce%b1%cf%81%ce%b8%cf%81%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%b9%ce%b1/%ce%b5%ce%be-%ce%b1%ce%bc%ce%ac%ce%be%ce%b7%cf%82/">Εξ Αμάξης</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-517"><a href="http://www.kifisianews.gr/index.php/category/%ce%b1%cf%81%ce%b8%cf%81%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%b9%ce%b1/%cf%86%cf%81%ce%af%ce%be%ce%bf%cf%82/">Φρίξος</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4054"><a href="http://www.kifisianews.gr/index.php/category/%ce%b1%cf%81%ce%b8%cf%81%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%b9%ce%b1/%ce%b2%ce%bf%cf%85%cf%84%ce%b9%ce%ac-%cf%83%cf%84%ce%bf-%cf%87%cf%81%cf%8c%ce%bd%ce%bf/">Βουτιά στο χρόνο</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-562"><a href="http://www.kifisianews.gr/index.php/category/%ce%b1%cf%81%ce%b8%cf%81%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%b9%ce%b1/%ce%ad%cf%84%cf%83%ce%b9-%ce%b8%cf%85%ce%bc%ce%ac%ce%bc%ce%b1%ce%b9-%cf%84%ce%b7%ce%bd-%ce%ba%ce%b7%cf%86%ce%b9%cf%83%ce%b9%ce%ac/">Έτσι θυμάμαι την Κηφισιά</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-172"><a href="http://www.kifisianews.gr/index.php/category/%ce%b1%cf%81%ce%b8%cf%81%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%b9%ce%b1/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%b9%ce%ba%ce%bf%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ac-%ce%b8%ce%ad%ce%bc%ce%b1%cf%84%ce%b1/">Κοινωνικοπολιτικά Θέματα</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174"><a href="http://www.kifisianews.gr/index.php/category/%ce%b1%cf%81%ce%b8%cf%81%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%b9%ce%b1/%cf%80%ce%bf%ce%b4%ce%b7%ce%bb%ce%ac%cf%84%ce%b7%cf%82/">Ποδηλάτης</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-171"><a href="http://www.kifisianews.gr/index.php/category/%ce%b1%cf%81%ce%b8%cf%81%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%b9%ce%b1/%ce%ba%ce%b1%cf%86%ce%b5%ce%bd%ce%ad%cf%82/">Καφενές</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2978"><a href="http://www.kifisianews.gr/index.php/category/%ce%b1%cf%81%ce%b8%cf%81%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%b9%ce%b1/%cf%83%cf%84%ce%b1-%cf%80%ce%b1%ce%b3%ce%ba%ce%b1%ce%ba%ce%b9%ce%b1-%cf%84%ce%b7%cf%82-%cf%80%ce%bf%ce%bb%ce%b7%cf%82/">Στα παγκακια της πολης</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-561"><a href="http://www.kifisianews.gr/index.php/category/%ce%b1%cf%81%ce%b8%cf%81%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%b9%ce%b1/%ce%b1%cf%83%cf%84%cf%81%ce%bf%ce%bb%ce%bf%ce%b3%ce%af%ce%b1/">Αστρολογία</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-175"><a href="http://www.kifisianews.gr/index.php/category/%ce%b5%ce%ba%ce%b4%ce%b7%ce%bb%cf%8e%cf%83%ce%b5%ce%b9%cf%82/">Εκδηλώσεις</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176"><a href="http://www.kifisianews.gr/index.php/category/%ce%b5%ce%ba%ce%b4%ce%b7%ce%bb%cf%8e%cf%83%ce%b5%ce%b9%cf%82/%ce%ad%ce%b3%ce%b9%ce%bd%ce%b1%ce%bd-%cf%83%cf%84%ce%b7%ce%bd-%ce%ba%ce%b7%cf%86%ce%b9%cf%83%ce%b9%ce%ac/">Έγιναν στην Κηφισιά</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-443"><a href="http://www.kifisianews.gr/index.php/2016/02/28/%ce%b5%ce%af%cf%83%cf%84%ce%b5-%ce%ba%ce%b1%ce%bb%ce%b5%cf%83%ce%bc%ce%ad%ce%bd%ce%bf%ce%b9-2/">Είστε καλεσμένοι</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178"><a href="http://www.kifisianews.gr/index.php/category/%ce%b5%ce%ba%ce%b4%ce%b7%ce%bb%cf%8e%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%ba%cf%84%ce%bf%cf%82-%cf%80%ce%bf%ce%bb%ce%b7%cf%82/">Εκτός Πόλης</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3070"><a href="http://www.kifisianews.gr/index.php/category/%ce%b5%ce%ba%ce%b4%ce%b7%ce%bb%cf%8e%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%b5%cf%8d%ce%b8%ce%b5%cf%81%ce%bf-%cf%80%ce%b1%ce%bd%ce%b5%cf%80%ce%b9%cf%83%cf%84%ce%ae%ce%bc%ce%b9%ce%bf/">Ελεύθερο Πανεπιστήμιο</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-180"><a href="http://www.kifisianews.gr/index.php/category/%ce%b5%ce%ba%ce%b4%ce%b7%ce%bb%cf%8e%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%b1%cf%80%ce%b7/">ΚΑΠΗ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-383"><a href="http://www.kifisianews.gr/index.php/%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82/">Εκλογές</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-379"><a href="http://www.kifisianews.gr/index.php/category/%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%ce%b5%cf%82/%ce%b4%ce%b7%ce%bc%ce%bf%cf%88%ce%ae%cf%86%ce%b9%cf%83%ce%bc%ce%b1-2015/">Δημοψήφισμα 2015</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-1028"><a href="http://www.kifisianews.gr/index.php/2016/05/07/%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82-%ce%bc%ce%ad%cf%83%ce%b1-%ce%b1%cf%80%cf%8c-%cf%84%ce%b1-%cf%86%cf%8d%ce%bb%ce%bb%ce%b1-%cf%84%ce%b7%cf%82-%ce%ba/">Ιστορική Αναδρομή</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-183"><a href="http://www.kifisianews.gr/index.php/category/%ce%b5%cf%81%ce%b3%ce%b1-%ce%bb%ce%bf%ce%b3%ce%bf%cf%85/">Έργα Λογου</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-184"><a href="http://www.kifisianews.gr/index.php/category/%ce%b5%cf%81%ce%b3%ce%b1-%ce%bb%ce%bf%ce%b3%ce%bf%cf%85/%ce%b2%ce%b7%ce%bc%ce%b1-%cf%83%cf%84%ce%bf%cf%85%cf%82-%cf%80%ce%bf%ce%b9%ce%b7%cf%84%ce%b5%cf%82/">Βήμα στους Ποιητές</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-186"><a href="http://www.kifisianews.gr/index.php/category/%ce%b5%cf%81%ce%b3%ce%b1-%ce%bb%ce%bf%ce%b3%ce%bf%cf%85/%ce%be%ce%b5%cf%86%cf%85%ce%bb%ce%bb%ce%b9%ce%b6%ce%bf%ce%bd%cf%84%ce%b1%cf%82-%ce%b2%ce%b9%ce%b2%ce%bb%ce%b9%ce%b1/">Ξεφυλλίζοντας Βιβλία</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-187"><a href="http://www.kifisianews.gr/index.php/category/%cf%83%cf%85%ce%bd%ce%b5%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b5%ce%b9%cf%82/">Συνεντεύξεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-357"><a href="http://www.kifisianews.gr/index.php/product-category/books/">Αγορά</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-666"><a href="http://www.kifisianews.gr/index.php/%ce%b5%cf%80%ce%b9%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Επικοινωνία</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.kifisianews.gr/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.kifisianews.gr/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Προβολή Ειδήσεις" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.kifisianews.gr/index.php/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/">
                                  <span itemprop="name">Ειδήσεις</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Προβολή Δημοτικά &amp;amp; Άλλα" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.kifisianews.gr/index.php/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b4%ce%b7%ce%bc%ce%bf%cf%84%ce%b9%ce%ba%ce%b1-%ce%b1%ce%bb%ce%bb%ce%b1/">
                                  <span itemprop="name">Δημοτικά &amp; Άλλα</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Συνεδριάζει το ΔΣ στις 10 Μαΐου</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-4775" class="post-4775 post type-post status-publish format-standard has-post-thumbnail hentry category-27 category-20 tag-3703 tag-622 tag-3704 tag-3320" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.kifisianews.gr/index.php/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/">Ειδήσεις</a></li><li class="entry-category"><a  href="http://www.kifisianews.gr/index.php/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b4%ce%b7%ce%bc%ce%bf%cf%84%ce%b9%ce%ba%ce%b1-%ce%b1%ce%bb%ce%bb%ce%b1/">Δημοτικά &amp; Άλλα</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Συνεδριάζει το ΔΣ στις 10 Μαΐου</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-09T08:38:10+00:00" >Μάιος 9, 2017</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.kifisianews.gr/wp-content/uploads/2017/04/symvoulioaprilis.jpg" data-caption=""><img width="600" height="385" class="entry-thumb td-modal-image" src="http://www.kifisianews.gr/wp-content/uploads/2017/04/symvoulioaprilis.jpg" srcset="http://www.kifisianews.gr/wp-content/uploads/2017/04/symvoulioaprilis.jpg 600w, http://www.kifisianews.gr/wp-content/uploads/2017/04/symvoulioaprilis-300x193.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" alt="symvoylioapriliou1" title="symvoylioapriliou"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7251396428141871" data-ad-slot="7156074149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7251396428141871" data-ad-slot="7156074149"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                </script>
</div>

 <!-- end A --> 

<p>Συνεδριάζει το Δημοτικό Συμβούλιο Κηφισιάς το απόγευμα της Τετάρτης 10 Μαΐου στις 7.00, χωρίς προ ημερησίας διάταξης συζήτηση αλλά με θέματα όπως οι ενστάσεις για τις εργασίες που γίνονται στο Φυτοπαθολογικό Ινστιτούτο Μπενάκειο, αλλά και η απόφαση για τη πρόσληψη υπαλλήλων με τρίμηνη σύμβαση για την αντιπυρική περίοδο.</p>
<p>Τα θέματα που θα συζητηθούν είναι 33 αλλά τα περισσότερα είναι υπηρεσιακά και η νέα πρόεδρος Σάντυ Πατρινού Ντελ Τόρο έχει επιδείξει μέχρι στιγμής  τάση να ξεμπερδεύει όσο γίνεται πιο γρήγορα χωρίς αυτό να μειώνει τη σπουδαιότητα των θεμάτων:</p>
<ol>
<li>Έγκριση 3<sup>ης</sup> Τροποποίησης Τεχνικού Προγράμματος 2017.</li>
<li>Έγκριση 3<sup>ης</sup> Αναμόρφωσης Προϋπολογισμού Δήμου Κηφισιάς οικ. έτους 2017.</li>
<li>Επί της 267/2017 απόφασης της Οικονομικής Επιτροπής, που αφορά στην αποδοχή δωρεάς μελέτης για τη διαμόρφωση της πλατείας Δροσίνη.</li>
<li>Εκδίκαση ενστάσεων που υποβλήθηκαν κατά της 9/2017 απόφασης του Δημοτικού Συμβουλίου Κηφισιάς, με την οποία εγκρίθηκε η πρόταση τροποποίησης του εγκεκριμένου ρυμοτομικού σχεδίου της Δημοτικής Ενότητας Κηφισιάς, στα Ο.Τ. 221 και 223, με καθορισμό χρήσεων και όρων και περιορισμών δόμησης, επί ακινήτων ιδιοκτησίας Μπενακείου Φυτοπαθολογικού Ινστιτούτου.</li>
<li>Λήψη απόφασης επί της αναγκαιότητας εκκίνησης της σχετικής διαδικασίας σύναψης εργολαβίας λόγω αδυναμίας εκτέλεσης  εργασίας κλάδευσης – κοπής υψηλών δένδρων με ίδια μέσα (ανεπάρκεια εξοπλισμού και προσωπικού του Δήμου), προϋπολογισμού 74.400 ευρώ με ΦΠΑ σε βάρος του Κ.Α. 35.6495.10 του προϋπολογισμού 2017.</li>
<li>Λήψη απόφασης για «Πρόσληψη υπαλλήλων με σχέση εργασίας ιδιωτικού δικαίου ορισμένου χρόνου διάρκειας τριών (3) μηνών για τις ανάγκες πυρασφάλειας κατά την θερινή περίοδο για το έτος 2017».</li>
<li>Ορισμός νέων μελών υποχρεωτικής <strong>«Επιτροπής Προσκυρωτέων Εκτάσεων» </strong>του Δημοτικού συμβουλίου (άρθρα 101 του Κ.Δ.Κ. και 70 του Ν. 3852/2010 «Νέα Αρχιτεκτονική της Αυτοδιοίκησης και της Αποκεντρωμένης Διοίκησης – Πρόγραμμα Καλλικράτης»).</li>
<li>Ορισμός νέων μελών υποχρεωτικής <strong>«Επιτροπής Χαρακτηρισμού παλαιότητας Υδρογεωτρήσεων»</strong> του Δημοτικού συμβουλίου (άρθρα 101 του Κ.Δ.Κ. και 70 του Ν. 3852/2010 «Νέα Αρχιτεκτονική της Αυτοδιοίκησης και της Αποκεντρωμένης Διοίκησης – Πρόγραμμα Καλλικράτης»).</li>
<li>Ορισμός νέων μελών υποχρεωτικής «<strong>Α/Βάθμιας</strong> <strong>Επιτροπής </strong><strong>Ελέγχου Σταβλισμού ζώων»</strong> του Δημοτικού συμβουλίου (άρθρα 101 του Κ.Δ.Κ. και 70 του Ν. 3852/2010  «Νέα Αρχιτεκτονική της Αυτοδιοίκησης και της Αποκεντρωμένης Διοίκησης – Πρόγραμμα Καλλικράτης»).</li>
<li>Ορισμός νέων μελών υποχρεωτικής «<strong>Β/Βάθμιας</strong> <strong>Επιτροπής </strong><strong>Ελέγχου Σταβλισμού ζώων»</strong> του Δημοτικού συμβουλίου (άρθρα 101 του Κ.Δ.Κ. και 70 του Ν. 3852/2010 «Νέα Αρχιτεκτονική της Αυτοδιοίκησης και της Αποκεντρωμένης Διοίκησης – Πρόγραμμα Καλλικράτης»).</li>
<li>Αντικατάσταση μελών της Επιτροπής προσδιορισμού αξίας ακινήτων που περιλαμβάνονται στις πράξεις εφαρμογής.</li>
<li>Έγκριση αποζημίωσης λόγω απαλλοτρίωσης έκτασης συνολικά 222,87 τ.μ., στην περιοχή της Κηφισιάς σε κοινόχρηστο χώρο μεταξύ των οδών Λεβίδου και Ζεφύρου στα Ο.Τ. 317, 331 και 391 για διάνοιξη οδού.</li>
<li>Λήψη απόφασης για εγγραφή του Δήμου Κηφισιάς ως συνδρομητή, σε εφημερίδες και περιοδικά.</li>
<li> Έγκριση δαπάνης ύψους 1.310,00 ευρώ και ψήφιση διάθεσης ισόποσης πίστωσης σε βάρος του Κ.Α. 15.6473.02 με τίτλο «Έξοδα διοργάνωσης εκδηλώσεων &#8211; δραστηριοτήτων κοινωνικής πολιτικής», που έχει διαμορφωθεί στο ύψος των 20.000,00 ευρώ για το έτος 2017.</li>
<li>Λήψη απόφασης για την εποχικότητα λειτουργίας της εταιρίας με την επωνυμία ΕΚΑΛΗ Α.Ε..</li>
<li>Έγκριση 1<sup>ου</sup> Ανακεφαλαιωτικού Πίνακα Εργασιών και 1<sup>ου</sup> Π.Κ.Τ.Μ.Ν.Ε. του έργου «Κατασκευή Ηλεκτροφωτισμού 2015».</li>
<li>Έγκριση 1<sup>ου</sup> Ανακεφαλαιωτικού Πίνακα Εργασιών και 1<sup>ου</sup> Π.Κ.Τ.Μ.Ν.Ε. του έργου «Συντήρηση Ηλεκτροφωτισμού 2015».</li>
<li>Έγκριση οριστικής παραλαβής της μελέτης του έργου «Τοπογραφική αποτύπωση οικοπέδου ιδιοκτησίας Δήμου Κηφισιάς στην οδό Εθνικής Αντίστασης στη Δημοτική Ενότητα Ν. Ερυθραίας».</li>
<li>Έγκριση οριστικής παραλαβής της μελέτης του έργου «Αρχιτεκτονική και Συγκοινωνιακή μελέτη αξιοποίησης της περιοχής του Γράμμου – Φοίνικα που περιλαμβάνει τις σχολικές μονάδες (Ο.Τ. 1037), τις αθλητικές εγκαταστάσεις (Ο.Τ. 1039), και την παιδική χαρά (Ο.Τ. 1040), με κατάλληλη διαμόρφωση του πεζοδρόμου και των λοιπών οδικών προσβάσεων».</li>
<li>Έγκριση απόδοσης λογαριασμού και απαλλαγή της υπολόγου υπαλλήλου κ. Βαλλιάνου Σταματίνας, για το οικονομικό βοήθημα απόρων του Πάσχα 2017.</li>
<li>Έγκριση για κατανομή επιχορήγησης β΄ δόσης 2017, από τους Κεντρικούς Αυτοτελείς Πόρους για κάλυψη λειτουργικών δαπανών της Πρωτοβάθμιας και Δευτεροβάθμιας Σχολικής Επιτροπής με το ποσό των 66.609,93 €.</li>
<li>Έγκριση του οικονομικού απολογισμού έτους 2016 του Ν.Π.Δ.Δ. «Σχολική Επιτροπή Πρωτοβάθμιας Εκπ/σης Δήμου Κηφισιάς».</li>
<li>Έγκριση του οικονομικού απολογισμού έτους 2016 του Ν.Π.Δ.Δ. «Σχολική Επιτροπή Δευτεροβάθμιας Εκπ/σης Δήμου Κηφισιάς».</li>
<li>Έγκριση για παραχώρηση σχολικών χώρων, σχολικών κτιρίων Π.Ε στο Ν.Π.Δ.Δ. «Κοινωνική Μέριμνα», για την υλοποίηση προγράμματος Καλοκαιρινού Παιδότοπου 2016. (απόφαση Σχολικής Επιτροπής 34/17 και αποφ. ΔΕΠ).</li>
<li>Μειώσεις – Διαγραφές χρεών τελών ύδρευσης Δημοτικής Ενότητας Νέας Ερυθραίας.</li>
<li>Διαγραφή συνολικού ποσού 6.660,34€ που αφορά προσκύρωση ακινήτου στην περιοχή Μορτερό, Ο.Τ. 265 και με κωδικό 010214.</li>
<li>Διαγραφή ποσού 1.553,16€ από σύνδεση με τον κεντρικό αγωγό αποχέτευσης.</li>
<li>Διαγραφή ποσού 61,63€ από τον χρηματικό κατάλογο 434/2003 παραβάσεων Κ.Ο.Κ..</li>
<li>Επιστροφή ποσού 175,47€ ως αχρεωστήτως καταβληθέντος.</li>
<li>Επί αιτήματος για διαγραφή ποσού 394,75€ από προσαυξήσεις ληξιπρόθεσμης οφειλής.</li>
<li>Επί αιτήματος για διαγραφή ποσού 753,13€ από προσαυξήσεις ληξιπρόθεσμης οφειλής.</li>
<li>Επί αιτήματος για διαγραφή ποσού 491,88€ από προσαυξήσεις ληξιπρόθεσμης οφειλής.</li>
<li>Επί αιτήματος για διαγραφή ποσού 3.097,04€ από προσαυξήσεις ληξιπρόθεσμης οφειλής.</li>
</ol>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7251396428141871" data-ad-slot="8353605742"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7251396428141871" data-ad-slot="8353605742"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7251396428141871" data-ad-slot="8353605742"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7251396428141871" data-ad-slot="8353605742"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Προηγούμενο άρθρο</span><a href="http://www.kifisianews.gr/index.php/2017/05/08/%cf%83%cf%84%ce%b7-%cf%83%ce%ba%ce%b9%ce%ac-%cf%84%ce%bf%cf%85-%ce%bc%cf%80%ce%bb%ce%b5-%cf%86%ce%b5%ce%b3%ce%b3%ce%b1%cf%81%ce%b9%ce%bf%cf%8d/">«Στη σκιά του μπλε φεγγαριού»</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Επόμενο άρθρο</span><a href="http://www.kifisianews.gr/index.php/2017/05/09/%ce%b5%ce%b9%ce%ba%cf%8c%ce%bd%ce%b5%cf%82-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%ce%b5%cf%80%ce%bf%cf%87%ce%ae-%cf%84%ce%bf%cf%85-%cf%81%ce%bf%ce%bc%ce%b1%ce%bd%cf%84%ce%b9%cf%83%ce%bc%ce%bf%cf%8d/">Εικόνες από την εποχή του ρομαντισμού</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="">Εφημερίδα Κηφισιά</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Εφημερίδα Κηφισιά"></span><meta itemprop="datePublished" content="2017-05-09T08:38:10+00:00"><meta itemprop="dateModified" content="2017-05-09T08:38:10+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.kifisianews.gr/index.php/2017/05/09/%cf%83%cf%85%ce%bd%ce%b5%ce%b4%cf%81%ce%b9%ce%ac%ce%b6%ce%b5%ce%b9-%cf%84%ce%bf-%ce%b4%cf%83-%cf%83%cf%84%ce%b9%cf%82-10-%ce%bc%ce%b1%ce%90%ce%bf%cf%85/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.kifisianews.gr/wp-content/uploads/2016/02/logo-kifisia-page-002-300x204.jpg"></span><meta itemprop="name" content="KifisiaNews"></span><meta itemprop="headline " content="Συνεδριάζει το ΔΣ στις 10 Μαΐου"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.kifisianews.gr/wp-content/uploads/2017/04/symvoulioaprilis.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="385"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_59128aa834f88_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_59128aa834f88" ><script>var block_td_uid_4_59128aa834f88 = new tdBlock();
block_td_uid_4_59128aa834f88.id = "td_uid_4_59128aa834f88";
block_td_uid_4_59128aa834f88.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_4_59128aa834f88_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_59128aa834f88_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":4775,"live_filter_cur_post_author":"4"}';
block_td_uid_4_59128aa834f88.td_column_number = "3";
block_td_uid_4_59128aa834f88.block_type = "td_block_related_posts";
block_td_uid_4_59128aa834f88.post_count = "3";
block_td_uid_4_59128aa834f88.found_posts = "201";
block_td_uid_4_59128aa834f88.header_color = "";
block_td_uid_4_59128aa834f88.ajax_pagination_infinite_stop = "";
block_td_uid_4_59128aa834f88.max_num_pages = "67";
tdBlocksArray.push(block_td_uid_4_59128aa834f88);
</script><h4 class="td-related-title"><a id="td_uid_5_59128aa836952" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_59128aa834f88" href="#">ΠΑΡΟΜΟΙΑ ΑΡΘΡΑ</a><a id="td_uid_6_59128aa83695b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_59128aa834f88" href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΑΠΟ ΤΟΝ ΔΗΜΙΟΥΡΓΟ</a></h4><div id=td_uid_4_59128aa834f88 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kifisianews.gr/index.php/2017/05/08/%ce%b5%ce%b1%cf%81%ce%b9%ce%bd%ce%b5%cf%83-%ce%bc%ce%b5%ce%bb%cf%89%ce%b4%ce%b9%ce%b5%cf%83-2017/" rel="bookmark" title="ΕΑΡΙΝΕΣ ΜΕΛΩΔΙΕΣ 2017"><img width="218" height="150" class="entry-thumb" src="http://www.kifisianews.gr/wp-content/uploads/2017/05/melodies-218x150.jpg" srcset="http://www.kifisianews.gr/wp-content/uploads/2017/05/melodies-218x150.jpg 218w, http://www.kifisianews.gr/wp-content/uploads/2017/05/melodies-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="melodies-1" title="ΕΑΡΙΝΕΣ ΜΕΛΩΔΙΕΣ 2017"/></a></div>                <a href="http://www.kifisianews.gr/index.php/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/" class="td-post-category">Ειδήσεις</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kifisianews.gr/index.php/2017/05/08/%ce%b5%ce%b1%cf%81%ce%b9%ce%bd%ce%b5%cf%83-%ce%bc%ce%b5%ce%bb%cf%89%ce%b4%ce%b9%ce%b5%cf%83-2017/" rel="bookmark" title="ΕΑΡΙΝΕΣ ΜΕΛΩΔΙΕΣ 2017">ΕΑΡΙΝΕΣ ΜΕΛΩΔΙΕΣ 2017</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kifisianews.gr/index.php/2017/04/27/%cf%80%ce%bf%ce%b9%ce%ba%ce%af%ce%bb%ce%bf-%ce%ba%ce%b1%ce%b9-%ce%b5%ce%bd%ce%b4%ce%b9%ce%b1%cf%86%ce%ad%cf%81%ce%bf%ce%bd-%cf%84%ce%bf-%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1-%cf%84/" rel="bookmark" title="Ποικίλο και ενδιαφέρον το πρόγραμμα της 63ης Ανθοκομικής"><img width="218" height="150" class="entry-thumb" src="http://www.kifisianews.gr/wp-content/uploads/2017/04/anthokomikieisodos-218x150.jpg" srcset="http://www.kifisianews.gr/wp-content/uploads/2017/04/anthokomikieisodos-218x150.jpg 218w, http://www.kifisianews.gr/wp-content/uploads/2017/04/anthokomikieisodos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ποικίλο και ενδιαφέρον το πρόγραμμα της 63ης Ανθοκομικής"/></a></div>                <a href="http://www.kifisianews.gr/index.php/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/" class="td-post-category">Ειδήσεις</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kifisianews.gr/index.php/2017/04/27/%cf%80%ce%bf%ce%b9%ce%ba%ce%af%ce%bb%ce%bf-%ce%ba%ce%b1%ce%b9-%ce%b5%ce%bd%ce%b4%ce%b9%ce%b1%cf%86%ce%ad%cf%81%ce%bf%ce%bd-%cf%84%ce%bf-%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1-%cf%84/" rel="bookmark" title="Ποικίλο και ενδιαφέρον το πρόγραμμα της 63ης Ανθοκομικής">Ποικίλο και ενδιαφέρον το πρόγραμμα της 63ης Ανθοκομικής</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kifisianews.gr/index.php/2017/04/26/%cf%83%cf%85%ce%bd%ce%b5%ce%b4%cf%81%ce%af%ce%b1%cf%83%ce%b7-%cf%84%ce%bf%cf%85-%ce%b4%ce%b7%ce%bc%ce%bf%cf%84%ce%b9%ce%ba%ce%bf%cf%8d-%cf%83%cf%85%ce%bc%ce%b2%ce%bf%cf%85%ce%bb%ce%af%ce%bf%cf%85-2/" rel="bookmark" title="Συνεδρίαση του Δημοτικού Συμβουλίου στις 26/4"><img width="218" height="150" class="entry-thumb" src="http://www.kifisianews.gr/wp-content/uploads/2017/03/dimotsymvouliokifisias-218x150.jpg" srcset="http://www.kifisianews.gr/wp-content/uploads/2017/03/dimotsymvouliokifisias-218x150.jpg 218w, http://www.kifisianews.gr/wp-content/uploads/2017/03/dimotsymvouliokifisias-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="dimotsymvouliokifisias1" title="Συνεδρίαση του Δημοτικού Συμβουλίου στις 26/4"/></a></div>                <a href="http://www.kifisianews.gr/index.php/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b4%ce%b7%ce%bc%ce%bf%cf%84%ce%b9%ce%ba%ce%b1-%ce%b1%ce%bb%ce%bb%ce%b1/" class="td-post-category">Δημοτικά &amp; Άλλα</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kifisianews.gr/index.php/2017/04/26/%cf%83%cf%85%ce%bd%ce%b5%ce%b4%cf%81%ce%af%ce%b1%cf%83%ce%b7-%cf%84%ce%bf%cf%85-%ce%b4%ce%b7%ce%bc%ce%bf%cf%84%ce%b9%ce%ba%ce%bf%cf%8d-%cf%83%cf%85%ce%bc%ce%b2%ce%bf%cf%85%ce%bb%ce%af%ce%bf%cf%85-2/" rel="bookmark" title="Συνεδρίαση του Δημοτικού Συμβουλίου στις 26/4">Συνεδρίαση του Δημοτικού Συμβουλίου στις 26/4</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59128aa834f88" data-td_block_id="td_uid_4_59128aa834f88"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_59128aa834f88" data-td_block_id="td_uid_4_59128aa834f88"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_7_59128aa83924b_rand td-pb-border-top"  data-td-block-uid="td_uid_7_59128aa83924b" ><div class="td_mod_wrap"><div class="td-all-devices">
<div align="center">Πρωτοσέλιδο</div>
		<div class="slides_control">
			<div class="slide" style="width:100%">
				<div class="bt-row bt-row-first" style="width:100%">
					<div class="bt-inner">
						<div class="bt-center">
							<a target="_blank" class="bt-image-link" title="Πρωτοσελιδο" href="http://www.kifisianews.gr/_pdfRepository/Kifisia.pdf">
								<div class="slides_container" style="width:100%;border: 1px solid #CFCFCF;padding:10px 0px;">
								<div align="center">
									<img class="hovereffect" src="http://www.kifisianews.gr/_pdfRepository/Kifisia.jpg" alt="Πρωτοσελιδο" style="width:95%; opacity: 1;" title="Πρωτοσελιδο">
								</div>
							</a>
						</div>
					</div>
					<!--end bt-inner -->
				</div>
				<!--end bt-row -->
				<div style="clear: both;"></div>
			</div>
		</div>
		<!--end bt-main-item page	-->
	</div>
</div></div></div>		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Πρόσφατα άρθρα</span></div>		<ul>
					<li>
				<a href="http://www.kifisianews.gr/index.php/2017/05/09/%cf%86%ce%ad%cf%81%ce%b5-%cf%84%ce%bf-%ce%bc%ce%b5%ce%b6%ce%ad-%cf%83%ce%bf%cf%85-%ce%ba%ce%b1%ce%b9-%ce%ad%ce%bb%ce%b1/">Φέρε το μεζέ σου και έλα</a>
							<span class="post-date">Μάιος 9, 2017</span>
						</li>
					<li>
				<a href="http://www.kifisianews.gr/index.php/2017/05/09/%ce%b5%ce%b9%ce%ba%cf%8c%ce%bd%ce%b5%cf%82-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%ce%b5%cf%80%ce%bf%cf%87%ce%ae-%cf%84%ce%bf%cf%85-%cf%81%ce%bf%ce%bc%ce%b1%ce%bd%cf%84%ce%b9%cf%83%ce%bc%ce%bf%cf%8d/">Εικόνες από την εποχή του ρομαντισμού</a>
							<span class="post-date">Μάιος 9, 2017</span>
						</li>
					<li>
				<a href="http://www.kifisianews.gr/index.php/2017/05/09/%cf%83%cf%85%ce%bd%ce%b5%ce%b4%cf%81%ce%b9%ce%ac%ce%b6%ce%b5%ce%b9-%cf%84%ce%bf-%ce%b4%cf%83-%cf%83%cf%84%ce%b9%cf%82-10-%ce%bc%ce%b1%ce%90%ce%bf%cf%85/">Συνεδριάζει το ΔΣ στις 10 Μαΐου</a>
							<span class="post-date">Μάιος 9, 2017</span>
						</li>
					<li>
				<a href="http://www.kifisianews.gr/index.php/2017/05/08/%cf%83%cf%84%ce%b7-%cf%83%ce%ba%ce%b9%ce%ac-%cf%84%ce%bf%cf%85-%ce%bc%cf%80%ce%bb%ce%b5-%cf%86%ce%b5%ce%b3%ce%b3%ce%b1%cf%81%ce%b9%ce%bf%cf%8d/">«Στη σκιά του μπλε φεγγαριού»</a>
							<span class="post-date">Μάιος 8, 2017</span>
						</li>
					<li>
				<a href="http://www.kifisianews.gr/index.php/2017/05/08/%ce%bc%ce%b1%ce%b6%ce%af-%ce%ba%ce%b1%ce%b9-%cf%84%ce%b7%ce%bd-%ce%ba%cf%85%cf%81%ce%b9%ce%b1%ce%ba%ce%ae-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1%ce%bd%ce%b8%ce%bf%ce%ba%ce%bf%ce%bc%ce%b9%ce%ba%ce%ae/">Μαζί και την Κυριακή… στην Ανθοκομική</a>
							<span class="post-date">Μάιος 8, 2017</span>
						</li>
				</ul>
		</aside>		                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2016 - Kifisia News                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6 (rara)
        Deploy mode: deploy
        
        uid: 59128aa83c2ce
    -->

    
	<script type='text/javascript'>
	//<![CDATA[
	(function( $ ) { 'use strict';
		var insert_a11y_toolbar = '<!-- a11y toolbar -->';
		insert_a11y_toolbar += '<div class="a11y-non-responsive a11y-toolbar ltr left">';
		insert_a11y_toolbar += '<ul class="a11y-toolbar-list">';insert_a11y_toolbar += '<li class="a11y-toolbar-list-item"><button type="button" class="a11y-toggle-contrast toggle-contrast" id="is_normal_contrast" aria-pressed="false"><span class="offscreen">Εναλλαγή Υψηλής Αντίθεσης</span><span class="aticon aticon-adjust" aria-hidden="true"></span></button></li>';insert_a11y_toolbar += '<li class="a11y-toolbar-list-item"><button type="button" class="a11y-toggle-fontsize toggle-fontsize" id="is_normal_fontsize" aria-pressed="false"><span class="offscreen">Εναλλαγή Μεγέθους Γραμμάτων</span><span class="aticon aticon-font" aria-hidden="true"></span></button></li>';
		insert_a11y_toolbar += '</ul>';
		insert_a11y_toolbar += '</div>';
		insert_a11y_toolbar += '<!-- // a11y toolbar -->';
		$( document ).find( 'body' ).prepend( insert_a11y_toolbar );
	}(jQuery));
	//]]>
	</script>	<script>
			// List of Themes, Classes and Regular expressions
		var template_name = 'Newspaper';
		switch(template_name) {
			case 'twentyeleven' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>';
					break;
			case 'twentyten' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="meta-sep">by<\/span>';
					break;
			case 'object' :
					var classes = ['post-details', 'post'];
					var regex = ' by <span(.*?)\/span>;<p class="post-details">by';
					break;
			case 'theme-revenge' :
					var classes = ['post-entry-meta'];
					var regex = 'By <a(.*?)\/a> on';
					break;
			case 'Magnificent' :
					var classes = ['meta-info'];
					var regex = '<span>by<\/span> <a(.*?)\/a>;Posted by <a(.*?)\/a> on ';
					break;
			case 'wp-clearphoto' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			case 'wp-clearphoto1' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			default:
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>; <span class="meta-sep">by<\/span>;<span class="meta-sep"> by <\/span>';
		}
				if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}
						
		</script>
	<script type='text/javascript' src='http://www.kifisianews.gr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kifisianews.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='//www.kifisianews.gr/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//www.kifisianews.gr/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/index.php\/2017\/05\/09\/%CF%83%CF%85%CE%BD%CE%B5%CE%B4%CF%81%CE%B9%CE%AC%CE%B6%CE%B5%CE%B9-%CF%84%CE%BF-%CE%B4%CF%83-%CF%83%CF%84%CE%B9%CF%82-10-%CE%BC%CE%B1%CE%90%CE%BF%CF%85\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.kifisianews.gr/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/index.php\/2017\/05\/09\/%CF%83%CF%85%CE%BD%CE%B5%CE%B4%CF%81%CE%B9%CE%AC%CE%B6%CE%B5%CE%B9-%CF%84%CE%BF-%CE%B4%CF%83-%CF%83%CF%84%CE%B9%CF%82-10-%CE%BC%CE%B1%CE%90%CE%BF%CF%85\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.kifisianews.gr/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.0.5'></script>
<script type='text/javascript' src='http://www.kifisianews.gr/wp-content/plugins/wp-accessibility/toolbar/js/jquery.scrollto.min.js?ver=1.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a11y_stylesheet_path = "http:\/\/www.kifisianews.gr\/wp-content\/plugins\/wp-accessibility\/toolbar\/css\/a11y-contrast.css";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kifisianews.gr/wp-content/plugins/wp-accessibility/toolbar/js/a11y.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.kifisianews.gr/wp-content/plugins/wp-accessibility/js/longdesc.button.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.kifisianews.gr/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.6'></script>
<script type='text/javascript' src='http://www.kifisianews.gr/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.kifisianews.gr/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://placeholdit.imgix.net/~text?txtsize=38&txt=650%C3%97150&w=650&h=150\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.kifisianews.gr/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.kifisianews.gr/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>